<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>شفق نيوز  مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟ موسوعة اخبار العراق</title>
<meta name="Description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق  شفق نيوز  مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟" />
<meta property="og:description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق  شفق نيوز  مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟" />
<meta name="keywords" content=", مدينة, أمريكية, بلا, سيارات, كيف, يعيش" />
<meta name="author" content="شفق نيوز" />
<script src="/cdn-cgi/apps/head/sh5FW7qhDSvJeeET4i55vZra4GM.js"></script><link rel="canonical" href="https://hathalyoum.net/articles/1514411--ÙØ¯ÙÙØ©-Ø£ÙØ±ÙÙÙØ©-Ø¨ÙØ§-Ø³ÙØ§Ø±Ø§Øª-ÙÙÙ-ÙØ¹ÙØ´-" />
<link rel="amphtml" href="https://hathalyoum.net/amp/1514411--ÙØ¯ÙÙØ©-Ø£ÙØ±ÙÙÙØ©-Ø¨ÙØ§-Ø³ÙØ§Ø±Ø§Øª-ÙÙÙ-ÙØ¹ÙØ´-">
<link rel="alternate" href="https://hathalyoum.net/articles/1514411--ÙØ¯ÙÙØ©-Ø£ÙØ±ÙÙÙØ©-Ø¨ÙØ§-Ø³ÙØ§Ø±Ø§Øª-ÙÙÙ-ÙØ¹ÙØ´-" hreflang="ar" />
<meta property="og:image" content="" />
<meta property="og:image" content="https://hathalyoum.net/images/breakingnews.png" />
<meta property="og:url" content="http://www.shafaaq.com/ar/Ar_NewsReader/cbb8b793-5f77-4c90-8786-1d812b56bdcc" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="اخبار العراق الآن" />
<meta property="og:locale" content="ar_AR" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://hathalyoum.net/site/شفق+نيوز" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content=" مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://hathalyoum.net/images/breakingnews.png">
<link rel="alternate" type="application/rss+xml" title="هذا اليوم &#124; موسوعة اخبار العراق RSS" href="/feed">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://hathalyoum.net/articles/1514411--ÙØ¯ÙÙØ©-Ø£ÙØ±ÙÙÙØ©-Ø¨ÙØ§-Ø³ÙØ§Ø±Ø§Øª-ÙÙÙ-ÙØ¹ÙØ´-"
  },
  "headline": "شفق نيوز  مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟",
  "image": {
    "@type": "ImageObject",
    "url": "https://hathalyoum.net/images/breakingnews.png",
    "height": 800,
    "width": 800
  },
  "datePublished": "2018/03/27 | 18:20",
  "dateModified": "2018/03/27 | 18:20",
  "author": {
    "@type": "Person",
    "name": "شفق نيوز"
  },
   "publisher": {
    "@type": "Organization",
    "name": "هذا اليوم",
    "logo": {
      "@type": "ImageObject",
      "url": "https://hathalyoum.net/images/logof2.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "موسوعة هذا اليوم للاخبار &#124; اخبار العراق -  شفق نيوز  مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟"
}
</script>
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<script>if(self != top) { top.location = self.location; }</script>
<style type="text/css">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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6343031019801766",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
<div id="maincontainer">
<hr style="margin:0.8mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="wrapper">
<div id="header" class="clearfix">
<div id="logo2"><a href="/" title="موسوعة اخبار العراق">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/logomo1.png" alt="Iraq Encyclopedia" width="80" height="40">
</a> </div>
<input type="checkbox" id="navbar-checkbox" class="navbar-checkbox">
<nav class="nav-menu">
<ul>
<li><a title="الرئيسية" href="/">الرئيسية</a></li>
<li><a title="اخبار العراق السياسية" href="/political.htm">سياسة</a></li>
<li><a title="اخبار العراق الامنية" href="/security.htm">امن</a></li>
<li><a title="اخبار العراق الاقتصادية" href="/economic.htm">اقتصاد</a></li>
<li><a title="اخبار العراق الرياضية" href="/sport.htm">رياضة</a></li>
<li><a title="اخبار عراقية منوعة" href="/CultureArt.htm">منوعات</a></li>
<li><a title="اخبار صحية وبيئة والطقس" href="/Health.htm">صحة وبيئة</a></li>
<li><a title="نتائج واخبار تربية وتعليم" href="/education.htm">تربية وتعليم</a></li>
<li><a title="اخبار عربية ودولية" href="/ArabWorld.htm">عربي ودولي</a></li>
<li><a title="اخبار الصحف العراقية" href="/newspapers.htm">صحف</a></li>
<li><a title="اخبار بالفيديو" href="/vedio.htm">
بالفيديو</a></li>
<li><a title="اخبار بالصور" href="/photo.htm">
بالصور</a></li>
<li><a title="مقالات عراقية" href="/articles.htm">مقالات</a></li>
<li><a title="خدمات الموقع" href="/services.htm">خدمات</a></li>
<li><a title="iraq news today" href="https://iraq.hathalyoum.net/">English</a></li>
<li><a title="كوردى" href="https://kurdistan.hathalyoum.net/">كوردى</a></li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav>
</div>
</div>
<hr style="margin:0.9mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="logo"><a href="/" title="موسوعة اخبار العراق">
<img style="float: right; padding: 1px 5px 0 5px" src="/images/logof2.png" alt="Iraq Encyclopedia" width="190" height="103">
</a>
</div>
<div id="topsection">
<form action="https://www.google.iq" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-6343031019801766:8544935137" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="20" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script type="text/javascript" src="https://www.google.iq/coop/cse/brand?form=cse-search-box&amp;lang=ar"></script>
الثلاثاء 27 آذار 2018 م (10 رجب 1439 هـ)
<div class="innertube"></div></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="ad1" style="width:99%; max-width: 99%;margin:0.9mm;text-align: right;">
<a href='/articles/1514427-العبادي-وضعنا-جدولاً-زمنياً-لخفض-أعداد-القوات-' target='_blank'>
<div style='color: #ffffff; background-color: #c10909; font-size:18px; border-radius:5px'>
&nbsp; ورد الآن || العبادي: وضعنا جدولاً زمنياً لخفض أعداد القوات الأجنبية في العراق</div></a>
<hr style='margin:5px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
<a href='https://jobs.hathalyoum.net' target='_blank'>
<div style='color: #000000; background-color: #ffd230; font-size:18px; border-radius:5px'>
&nbsp; قد يهمك || نتائج أسماء الفائزين بقرعة الحج</div></a>
<hr style='margin:5px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
</div>
<div class="innertube">
<div id="a" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="b">
<a href="https://hathalyoum.net/site/شفق+نيوز" itemprop="url">
<span itemprop="title">شفق نيوز</span>
</a> ›
</div>
<div id="b" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemref="c">
<a href="https://hathalyoum.net/CultureArt.htm" itemprop="url">
<span itemprop="title">ثقافة وفن (منوعات)</span>
</a> ›
</div>
<div id="c" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child">
<h1> <a href="https://hathalyoum.net/articles/1514411--ÙØ¯ÙÙØ©-Ø£ÙØ±ÙÙÙØ©-Ø¨ÙØ§-Ø³ÙØ§Ø±Ø§Øª-ÙÙÙ-ÙØ¹ÙØ´-" itemprop="url">
<span itemprop="title"> مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟</span>
</a></h1>
</div>
<br>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2077562734" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br><div class="content">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://hathalyoum.net/images/breakingnews.png" alt=" مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟" style='width:100%'>
</div>
</div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2018/03/27 | 18:20</div>
<hr style="margin:1; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify">
(موسوعة هذا اليوم للاخبار &#124; <a href="https://hathalyoum.net/">اخبار العراق</a>)- مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟ هو عنوان لا يتضمن نصًا فوريًا وتم الاستعانة به من موقع شفق نيوز الإلكتروني بتاريخ: 2018/03/27 | 18:20. <br><br>
النص الكامل قد نشر الآن او سينشر لاحقًا على موقع شفق نيوز.
<br><br>ملاحظة: المحتوى الذي عنوانه ( مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟) نشر أولاً على موقع (شفق نيوز) ولا تتحمل موسوعة هذا اليوم الإخبارية مضمونه بأي شكل من الأشكال. <br>
وبإمكانكم الإطلاع على تفاصيل هذا العنوان ( مدينة أمريكية بلا سيارات.. كيف يعيش سكانها؟) من خلال مصدره الأصلي أي موقع (شفق نيوز).
<hr style="margin:1; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<hr style="margin:1; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="intro"><a rel="nofollow" target='_blank' href='http://www.shafaaq.com/ar/Ar_NewsReader/cbb8b793-5f77-4c90-8786-1d812b56bdcc'>
<div id="intro"> كامل التفاصيل في: شفق نيوز &#10003;</div></a></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="sharethis-inline-share-buttons"></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<br>
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="POSTQUARE_WIDGET_96234"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_96234',pubid:153491,webid:108772,wid:96234,on:'postquare'});
</script>
<br>
<div id="jubna1143"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "49477302-6fe785f4-3832cb01-bcad4159",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/1143?" + qs;
s.async = true;
document.getElementById("jubna1143").appendChild(s);
})();
</script>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6343031019801766" data-ad-slot="3067043132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sports"><h2>اخبار متفاعلة</h2></div>
<div id="Provincial-News">
<a title="اخبار بغداد اليوم" href="/news/بغداد">
بغداد</a> &#124;
<a title="اخبار الرمادي العاجلة" href="/news/الرمادي">
الانبار</a> &#124;
<a title="اخبار كركوك" href="/news/كركوك">
كركوك</a> &#124;
<a title="اخبار النجف" href="/news/النجف">
النجف</a> &#124;
<a title="اخبار البصرة" href="/news/البصرة">
البصرة</a> &#124;
<a title="اخبار اربيل" href="/news/اربيل">
اربيل</a> &#124;
<a title="اخبار كربلاء" href="/news/كربلاء">
كربلاء</a> &#124;
<a title="اخبار ديالى اليوم" href="/news/ديالى">
ديالى</a> &#124;
<a title="اخبار تكريت" href="/news/تكريت">
تكريت</a> &#124;
<a title="اخبار السليمانية" href="/news/السليمانية">
السليمانية</a> &#124;
<a title="اخبار دهوك" href="/news/دهوك">
دهوك</a> &#124;
<a title="اخبار ميسان" href="/news/ميسان">
ميسان</a> &#124;
<a title="اخبار الناصرية" href="/news/الناصرية">
الناصرية</a> &#124;
<a title="اخبار الموصل العاجلة" href="/news/الموصل">
الموصل</a> &#124;
<a title="اخبار الديوانية" href="/news/الديوانية">
الديوانية</a> &#124;
<a title="اخبار حلبجة" href="/news/حلبجة">
حلبجة</a> &#124;
<a title="اخبار الحلة وبابل" href="/news/الحلة">
بابل</a> &#124;
<a title="اخبار الكوت" href="/news/واسط">
واسط</a> &#124;
<a title="اخبار المثنى - السماوة" href="/news/المثنى">
المثنى</a> &#124;
<a title="اخبار بيجي اليوم" href="/news/بيجي">
بيجي</a> &#124;
<a title="اخبار الفلوجة" href="/news/الفلوجة">
الفلوجة</a> &#124;
<a title="اخبار داعش" href="/news/داعش">
داعش</a> &#124;
<a title="اخبار الرافدين" href="/news/الرافدين">
الرافدين</a> &#124;
<a title="اخبار كردستان" href="/news/كردستان">
كردستان</a> &#124;
<a title="اخبار العراق" href="/news/العراق">
العراق</a> &#124;
<a title="اخبار الحشد الشعبي" href="/news/الحشد+الشعبي">
الحشد الشعبي</a> &#124;
<a title="اخبار البغدادي" href="/news/البغدادي">
البغدادي</a> &#124;
<a title="اخبار الذهب" href="/news/الذهب">
الذهب</a> &#124;
<a title="اخبار الدولار" href="/news/الدولار">
الدولار</a> &#124;
<a title="اخبار الطقس" href="/news/الطقس">
الطقس</a>
</div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<a target="_blank" href="https://www.facebook.com/hathalyoum.official" title="الاخبار العاجلة من الموسوعة">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/likenews.png" alt="l,s,um hguvhr" id="image2">
</a>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<script type="application/ld+json">
    {  "@context" : "https://schema.org",
       "@type" : "WebSite",
       "name" : "موسوعة اخبار العراق",
       "alternateName" : "بورصة هذا اليوم للاخبار",
       "url" : "https://hathalyoum.net/"
    }
    </script>
</div>
</div>
</div>
<div id="leftcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="lastnews" class="lastnews">
آخر الاخبار</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<a href='/articles/1514427-العبادي-وضعنا-جدولاً-زمنياً-لخفض-أعداد-القوات-' target='_blank'><div>&#8921; العبادي: وضعنا جدولاً زمنياً لخفض أعداد القوات الأجنبية في العراق</div></a><hr>
<a href='/articles/1514426-العثور-على-مقبرة-لـ-دواعش-قتلوا-في-معارك-' target='_blank'><div>&#8921; العثور على مقبرة لـ "دواعش" قتلوا في معارك الحويجة</div></a><hr>
<a href='/articles/1514425-العبادي-يصف-داعش-بأحد-مشاريع-تقسيم-' target='_blank'><div>&#8921; العبادي يصف “داعش” بأحد مشاريع تقسيم العراق</div></a><hr>
<a href='/articles/1514424-العبادي-مشاريع-تقسيم-العراق-لن-' target='_blank'><div>&#8921; العبادي: مشاريع تقسيم العراق لن تتوقف</div></a><hr>
<a href='/articles/1514423-الداخلية-تعلن-العثور-على-مواد-متفجرة-شبيهة-بمادة-الC4-' target='_blank'><div>&#8921; الداخلية تعلن العثور على مواد متفجرة شبيهة بمادة الC4 غربي الموصل</div></a><hr><script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58c03131638205001181ea30&product=inline-share-buttons"></script>
<div id="photo-video" class="photo-video">
بالفيديو والصور
</div>
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<a href='/articles/1514389-بالفيديو-مسلح-من-فيلق-الرحمن-ينضم-إلى-الجيش-' target='_blank'><div>&#8921; بالفيديو... مسلح من "فيلق الرحمن" ينضم إلى الجيش السوري</div></a><hr>
<a href='/articles/1514383-بالفيديو-ناسا-توثق-الشبح-المتحرك-على-كوكب-' target='_blank'><div>&#8921; بالفيديو.. ناسا” توثق “الشبح المتحرك” على كوكب المشتري</div></a><hr>
<a href='/articles/1514386-بالصور-اسعاف-داعش-بقبضة-الحشد-الشعبي-في-عمق-' target='_blank'><div>&#8921; بالصور.. "اسعاف داعش" بقبضة الحشد الشعبي في عمق حمرين</div></a><hr>
<div class="innertube">
</div>
</div>
<div id="rightcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="braku" class="braku">
الأكثر شيوعا
</div>
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<script src="/cdn-cgi/apps/head/sh5FW7qhDSvJeeET4i55vZra4GM.js"></script><style>.vertical-menu{width:100%}.vertical-menu a{background-color:#eee;color:#000;display:block;padding:12px;text-decoration:none;font-weight:700;border-radius:5px}.vertical-menu a:hover{background-color:#ccc}.vertical-menu a.active{background-color:#4CAF50;color:#fff}</style>
</head>
<body>
<div class="vertical-menu">
<a href="/news/الانتخابات">
انتخابات العراق 2018
</a>
<a href="/news/كركوك">
اخبار كركوك الآن</a>
<a href="/news/بغداد">
اخبار بغداد الآن</a>
<a href="/news/كركوك">
اخبار كردستان الآن
</a>
</div>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<div id="hatha" style="width:95%;max-width:95%;margin:0.9mm;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1216754346" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="hatha3" style="width:95%;max-width:95%;margin:0.9mm;text-align: right;">
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<a href="http://ar.iraqnow.news/fines.htm" target="_blank">
<div style="color:#fff;background-color:#ad0202;width:100%; font-size:14px; border-radius:5px">&nbsp;
⋙ غرامات المرور
</div></a>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<a href="http://ar.iraqnow.news/nid.htm" target="_blank">
<div style="color:#fff;background-color:#0f4ba5;width:100%; font-size:14px; border-radius:5px">&nbsp;
⋙ التقديم للبطاقة الموحدة
</div></a>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<a href="http://ar.iraqnow.news/passport.htm" target="_blank">
<div style="color:#fff;background-color:#4e3131;width:100%; font-size:14px; border-radius:5px">&nbsp;
⋙ للحصول على جواز سفر
</div></a>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;"></div>
<script>
  //<![CDATA[
var cdt=document.createElement('div');cdt.innerHTML='&nbsp;';cdt.className='adsbox';document.body.appendChild(cdt);window.setTimeout(function(){if(cdt.offsetHeight===0){setInterval(function(){if($('.disableit').length)
{}else{var disableit=document.createElement('div');disableit.className='disableit';$('body').prepend(disableit);var adtext="نتفهم قرارك باستخدام (ad blocker)، ولكن تجميع الأخبار في مكان واحد يأخذ وقتاً وموارد. نأمل وضع موقعنا في القائمة البيضاء.";$(".disableit").append("<p>"+adtext+"</p>");$(".disableit").on("contextmenu",function(){return false;});}},100);}
cdt.remove();},100);
  //]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8def8668-8e63-4259-90c9-330e4a502880",
    });
  });
</script><div class="innertube">
</div></div>
<div class="innertube">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=446916048734048";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"muFNf1a8n500EC", domain:"hathalyoum.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=muFNf1a8n500EC" style="display:none" height="1" width="1" alt="" /></noscript>

<script type=text/javascript>var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-26778510-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();</script>
<div id="footer">
<h4>موسوعة هذا اليوم الاخبارية|
<a href="https://hathalyoum.net/">اخبار العراق الآن</a> © 2011-2017</h4>
<h5>الاخبار العاجلة</h5>
<div class="cb-social-media clearfix">
<a href="https://www.youtube.com/user/Hathalyoum" class="cb-youtube" target="_blank"></a>
<a href="https://twitter.com/hathalyoum" class="cb-twitter" target="_blank"></a>
<a href="/feed" class="cb-rss" target="_blank"></a>
<a href="https://plus.google.com/+Hathalyoum/" class="cb-google" target="_blank"></a>
<a href="https://fb.me/hathalyoum.official" class="cb-facebook" target="_blank"></a>
</div>
<a title="سياسة الخصوصية" href="/privacy.htm">سياسة الخصوصية</a> &#124;
<a title="اتصل بموسوعة العراق" href="/contact.htm">اتصل بنا</a> &#124;
<a title="تعرف على الموسوعة الاخبارية" href="/WhoUs.htm">من نحن</a> &#124;
<a title="sitemap websit" href="/sitemap.xml">Sitemap</a> &#124;
<a title="English" href="http://www.iraqnow.news/">English</a> &#124;
<a title="Kurdi" href="https://kurdistan.hathalyoum.net/">Kurdi</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">Jobs</a>
</div>
</div>
</body>
</html>