<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>وكالة الصحافة المستقلة بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية موسوعة اخبار العراق</title>
<meta name="Description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق 

مقالات مشابهة




(المستقلة)خسر يورغن كلوب وفريقه السابق بوروسيا دورتموند نهائي دوري أبطال أوروبا في الدقيقة الأخيرة عام 2013 على يد غريمه بايرن ميونخ، لتبدأ رحلة “النحس” له مع النهائيات
وبعد وكالة الصحافة المستقلة بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية" />
<meta property="og:description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق 

مقالات مشابهة




(المستقلة)خسر يورغن كلوب وفريقه السابق بوروسيا دورتموند نهائي دوري أبطال أوروبا في الدقيقة الأخيرة عام 2013 على يد غريمه بايرن ميونخ، لتبدأ رحلة “النحس” له مع النهائيات
وبعد وكالة الصحافة المستقلة بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية" />
<meta name="keywords" content="بعد, 5, خيبات…, كلوب, يسعى, إلى, فك, عقدة, المباريات" />
<meta name="author" content="وكالة الصحافة المستقلة" />
<script src="/cdn-cgi/apps/head/sh5FW7qhDSvJeeET4i55vZra4GM.js"></script><link rel="canonical" href="https://hathalyoum.net/articles/1545886-Ø¨Ø¹Ø¯-5-Ø®ÙØ¨Ø§Øªâ¦-ÙÙÙØ¨-ÙØ³Ø¹Ù-Ø¥ÙÙ-ÙÙ-Ø¹ÙØ¯Ø©-Ø§ÙÙØ¨Ø§Ø±ÙØ§Øª-" />
<link rel="amphtml" href="https://hathalyoum.net/amp/1545886-Ø¨Ø¹Ø¯-5-Ø®ÙØ¨Ø§Øªâ¦-ÙÙÙØ¨-ÙØ³Ø¹Ù-Ø¥ÙÙ-ÙÙ-Ø¹ÙØ¯Ø©-Ø§ÙÙØ¨Ø§Ø±ÙØ§Øª-">
<link rel="alternate" href="https://hathalyoum.net/articles/1545886-Ø¨Ø¹Ø¯-5-Ø®ÙØ¨Ø§Øªâ¦-ÙÙÙØ¨-ÙØ³Ø¹Ù-Ø¥ÙÙ-ÙÙ-Ø¹ÙØ¯Ø©-Ø§ÙÙØ¨Ø§Ø±ÙØ§Øª-" hreflang="ar" />
<meta property="og:image" content="" />
<meta property="og:image" content="https://hathalyoum.net/images/breakingnews.png" />
<meta property="og:url" content="https://www.mustaqila.com/%d8%a8%d8%b9%d8%af-5-%d8%ae%d9%8a%d8%a8%d8%a7%d8%aa-%d9%83%d9%84%d9%88%d8%a8-%d9%8a%d8%b3%d8%b9%d9%89-%d8%a5%d9%84%d9%89-%d9%81%d9%83-%d8%b9%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%a8%d8%a7/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="اخبار العراق الآن" />
<meta property="og:locale" content="ar_AR" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://hathalyoum.net/site/وكالة+الصحافة+المستقلة" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content="بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية" />
<meta name="twitter:description" content="

مقالات مشابهة




(المستقلة)خسر يورغن كلوب وفريقه السابق بوروسيا دورتموند نهائي دوري أبطال أوروبا في الدقيقة الأخيرة عام 2013 على يد غريمه بايرن ميونخ، لتبدأ رحلة “النحس” له مع النهائيات
وبعد" />
<meta name="twitter:image" content="https://hathalyoum.net/images/breakingnews.png">
<link rel="alternate" type="application/rss+xml" title="هذا اليوم &#124; موسوعة اخبار العراق RSS" href="/feed">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://hathalyoum.net/articles/1545886-Ø¨Ø¹Ø¯-5-Ø®ÙØ¨Ø§Øªâ¦-ÙÙÙØ¨-ÙØ³Ø¹Ù-Ø¥ÙÙ-ÙÙ-Ø¹ÙØ¯Ø©-Ø§ÙÙØ¨Ø§Ø±ÙØ§Øª-"
  },
  "headline": "وكالة الصحافة المستقلة بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية",
  "image": {
    "@type": "ImageObject",
    "url": "https://hathalyoum.net/images/breakingnews.png",
    "height": 800,
    "width": 800
  },
  "datePublished": "2018/05/03 | 23:16",
  "dateModified": "2018/05/03 | 23:16",
  "author": {
    "@type": "Person",
    "name": "وكالة الصحافة المستقلة"
  },
   "publisher": {
    "@type": "Organization",
    "name": "هذا اليوم",
    "logo": {
      "@type": "ImageObject",
      "url": "https://hathalyoum.net/images/logof2.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "موسوعة هذا اليوم للاخبار &#124; اخبار العراق - 

مقالات مشابهة




(المستقلة)خسر يورغن كلوب وفريقه السابق بوروسيا دورتموند نهائي دوري أبطال أوروبا في الدقيقة الأخيرة عام 2013 على يد غريمه بايرن ميونخ، لتبدأ رحلة “النحس” له مع النهائيات
وبعد وكالة الصحافة المستقلة بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية"
}
</script>
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<script>if(self != top) { top.location = self.location; }</script>
<style type="text/css">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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6343031019801766",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
<div id="maincontainer">
<hr style="margin:0.8mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="wrapper">
<div id="header" class="clearfix">
<div id="logo2"><a href="/" title="موسوعة اخبار العراق">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/logomo1.png" alt="Iraq Encyclopedia" width="80" height="40">
</a> </div>
<input type="checkbox" id="navbar-checkbox" class="navbar-checkbox">
<nav class="nav-menu">
<ul>
<li><a title="الرئيسية" href="/">الرئيسية</a></li>
<li><a title="اخبار العراق السياسية" href="/political.htm">سياسة</a></li>
<li><a title="اخبار العراق الامنية" href="/security.htm">امن</a></li>
<li><a title="اخبار العراق الاقتصادية" href="/economic.htm">اقتصاد</a></li>
<li><a title="اخبار العراق الرياضية" href="/sport.htm">رياضة</a></li>
<li><a title="اخبار عراقية منوعة" href="/CultureArt.htm">منوعات</a></li>
<li><a title="اخبار صحية وبيئة والطقس" href="/Health.htm">صحة وبيئة</a></li>
<li><a title="نتائج واخبار تربية وتعليم" href="/education.htm">تربية وتعليم</a></li>
<li><a title="اخبار عربية ودولية" href="/ArabWorld.htm">عربي ودولي</a></li>
<li><a title="اخبار الصحف العراقية" href="/newspapers.htm">صحف</a></li>
<li><a title="اخبار بالفيديو" href="/vedio.htm">
بالفيديو</a></li>
<li><a title="اخبار بالصور" href="/photo.htm">
بالصور</a></li>
<li><a title="مقالات عراقية" href="/articles.htm">مقالات</a></li>
<li><a title="خدمات الموقع" href="/services.htm">خدمات</a></li>
<li><a title="iraq news today" href="https://iraq.hathalyoum.net/">English</a></li>
<li><a title="كوردى" href="https://kurdistan.hathalyoum.net/">كوردى</a></li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav>
</div>
</div>
<hr style="margin:0.9mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="logo"><a href="/" title="موسوعة اخبار العراق">
<img style="float: right; padding: 1px 5px 0 5px" src="/images/logof2.png" alt="Iraq Encyclopedia" width="190" height="103">
</a>
</div>
<div id="topsection">
<form action="https://www.google.iq" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-6343031019801766:8544935137" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="20" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script type="text/javascript" src="https://www.google.iq/coop/cse/brand?form=cse-search-box&amp;lang=ar"></script>
الجمعة 4 أيار 2018 م (18 شعبان 1439 هـ)<br>
<a title="iraq now" href="https://english.hathalyoum.net">English</a> |
<a title="kurdistan now" href="https://kurdistan.hathalyoum.net">كوردى</a>
<div class="innertube"></div></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="ad1" style="width:99%; max-width: 99%;margin:0.9mm;text-align: right;">
<a href='/articles/1545881-دهوك-مرشحة-تنسحب-من-ائتلاف-العبادي-وتنضم-إلى-قائمة-' target='_blank'>
<div style='color: #ffffff; background-color: #c10909; font-size:18px; border-radius:5px'>
&nbsp; ورد الآن || دهوك.. مرشحة تنسحب من ائتلاف العبادي وتنضم إلى قائمة الديمقراطي الكوردستاني</div></a>
<hr style='margin:5px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
<a href='https://hathalyoum.net/news/الانتخابات' target='_blank'>
<div style='color: #000000; background-color: #ffd230; font-size:18px; border-radius:5px'>
&nbsp; قد يهمك || اخبار انتخابات العراق 2018</div></a>
<hr style='margin:5px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
</div>
<div class="innertube">
<div id="a" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="b">
<a href="https://hathalyoum.net/site/وكالة+الصحافة+المستقلة" itemprop="url">
<span itemprop="title">وكالة الصحافة المستقلة</span>
</a> ›
</div>
<div id="b" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemref="c">
<a href="https://hathalyoum.net/security.htm" itemprop="url">
<span itemprop="title">اخبار العراق الامنية العاجلة</span>
</a> ›
</div>
<div id="c" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child">
<h1> <a href="https://hathalyoum.net/articles/1545886-Ø¨Ø¹Ø¯-5-Ø®ÙØ¨Ø§Øªâ¦-ÙÙÙØ¨-ÙØ³Ø¹Ù-Ø¥ÙÙ-ÙÙ-Ø¹ÙØ¯Ø©-Ø§ÙÙØ¨Ø§Ø±ÙØ§Øª-" itemprop="url">
<span itemprop="title">بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية</span>
</a></h1>
</div>
<br>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2077562734" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br><div class="content">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://hathalyoum.net/images/breakingnews.png" alt="بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية" style='width:100%'>
</div>
</div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2018/05/03 | 23:16</div>
<hr style="margin:1; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify">
(موسوعة هذا اليوم للاخبار &#124; <a href="https://hathalyoum.net/">اخبار العراق</a>)- <p>
<p>
مقالات مشابهة<p><p>
<p>
<p>
<p>
<p>
(المستقلة)..خسر يورغن كلوب وفريقه السابق بوروسيا دورتموند نهائي دوري أبطال أوروبا في الدقيقة الأخيرة عام 2013 على يد غريمه بايرن ميونخ، لتبدأ رحلة “النحس” له مع النهائيات.<p><p>
وبعد التأهل لنهائي دوري أبطال أوروبا لمواجهة ريال مدريد الإسباني، يخوض الألماني كلوب المباراة النهائية السابعة في مشواره التدريبي، وسيحاول خلالها التخلص من “لعنة المباريات النهائية” التي التصقت به في معظمها.<br><br>حيث لم يتمكن من الانتصار سوى في مباراة نهائية واحدة، كانت الأولى في مشواره التدريبي عام 2012 مع بوروسيا دورتموند الألماني.<p><p>
وهنا قائمة “الذكريات السيئة” ليورغن كلوب، وهي 6 مباريات نهائية، باء معظمها بالفشل:<p><p>
نهائي كأس ألمانيا 2012<p><p>
أكمل فريق كلوب السابق، بوروسيا دورتموند، موسمه المبهر بتحقيق انتصار عريض على غريمه بايرن ميونيخ في برلين، وبنتيجة 5-2، ضمت “هاتريك” من البولندي روبرت ليفاندوفسكي.<p><p>
نهائي دوري أبطال أوروبا 2013<p><p>
خسر كلوب ودورتموند النهائي الألماني الخالص في ويمبلي بالدقيقة الأخيرة علي يد الغريم التقليدي بايرن ميونيخ، لتبدأ رحلة “النحس” لكلوب مع النهائيات.<p><p>
نهائي كأس ألمانيا 2014<p><p>
كلوب خسر في نهائي كأس ألمانيا أمام بايرن ميونيخ ومدربه الإسباني بيب غوارديولا في برلين.<br><br>ورغم انتهاء الوقت الأصلي بنتيجة 0-0، فإن البافاري حسم اللقاء بهدفين في الوقت الإضافي.<p><p>
نهائي كأس ألمانيا 2015<p><p>
في موسمه الأخير مع دورتموند، تعرض كلوب لهزيمة “وداعية” أخيرة، هذه المرة على يد كيفن دي بروين ورفاقه في فولفسبورغ، الذين خطفوا اللقب بعد الانتصار بنتيجة 3-1.<p><p>
نهائي كأس الرابطة الإنجليزية للمحترفين 2016<p><p>
في موسمه الأول مع ليفربول، تعرض كلوب لهزيمة مريرة بركلات الترجيح أمام مانشستر سيتي في نهائي كأس الرابطة الإنجليزية للمحترفين.<br><br>المباراة انتهت بالتعادل 1-1، قبل أن يحسمها مانشستر سيتي بالانتصار 3-1 بركلات الترجيح.<p><p>
نهائي يوروبا ليغ 2016<p><p>
كلوب استطاع قيادة ليفربول لنهائي أوروبي في موسمه الأول مع الفريق، حيث واجه إشبيلية الإسباني في مدينة بازل السويسرية، ورغم السيطرة والتقدم بنتيجة 1-0 في الشوط الأول، انهار “الريدز” وخسروا المباراة في الشوط الثاني بنتيجة 1-3.<p><p>
النهائي السابع<p><p>
يخوض المدرب الألماني النهائي السابع يوم السبت 26 أيار الجاري أمام ريال مدريد، وهو يطمح في كسر سلسلة “النحس” في المباريات النهائية.<p><p>
<p>ملاحظة: المحتوى الذي عنوانه (بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية) نشر أولاً على موقع (وكالة الصحافة المستقلة) ولا تتحمل موسوعة هذا اليوم الإخبارية مضمونه بأي شكل من الأشكال. <br>
وبإمكانكم الإطلاع على تفاصيل هذا العنوان (بعد 5 خيبات… كلوب يسعى إلى فك عقدة المباريات النهائية) من خلال مصدره الأصلي أي موقع (وكالة الصحافة المستقلة).
<hr style="margin:1; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<hr style="margin:1; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="intro"><a rel="nofollow" target='_blank' href='https://www.mustaqila.com/%d8%a8%d8%b9%d8%af-5-%d8%ae%d9%8a%d8%a8%d8%a7%d8%aa-%d9%83%d9%84%d9%88%d8%a8-%d9%8a%d8%b3%d8%b9%d9%89-%d8%a5%d9%84%d9%89-%d9%81%d9%83-%d8%b9%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%a8%d8%a7/'>
<div id="intro"> كامل التفاصيل في: وكالة الصحافة المستقلة &#10003;</div></a></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="sharethis-inline-share-buttons"></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<br>
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="POSTQUARE_WIDGET_96234"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_96234',pubid:153491,webid:108772,wid:96234,on:'postquare'});
</script>
<br>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6343031019801766" data-ad-slot="3067043132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sports"><h2>اخبار متفاعلة</h2></div>
<div id="Provincial-News">
<a title="اخبار بغداد اليوم" href="/news/بغداد">
بغداد</a> &#124;
<a title="اخبار الرمادي العاجلة" href="/news/الرمادي">
الانبار</a> &#124;
<a title="اخبار كركوك" href="/news/كركوك">
كركوك</a> &#124;
<a title="اخبار النجف" href="/news/النجف">
النجف</a> &#124;
<a title="اخبار البصرة" href="/news/البصرة">
البصرة</a> &#124;
<a title="اخبار اربيل" href="/news/اربيل">
اربيل</a> &#124;
<a title="اخبار كربلاء" href="/news/كربلاء">
كربلاء</a> &#124;
<a title="اخبار ديالى اليوم" href="/news/ديالى">
ديالى</a> &#124;
<a title="اخبار تكريت" href="/news/تكريت">
تكريت</a> &#124;
<a title="اخبار السليمانية" href="/news/السليمانية">
السليمانية</a> &#124;
<a title="اخبار دهوك" href="/news/دهوك">
دهوك</a> &#124;
<a title="اخبار ميسان" href="/news/ميسان">
ميسان</a> &#124;
<a title="اخبار الناصرية" href="/news/الناصرية">
الناصرية</a> &#124;
<a title="اخبار الموصل العاجلة" href="/news/الموصل">
الموصل</a> &#124;
<a title="اخبار الديوانية" href="/news/الديوانية">
الديوانية</a> &#124;
<a title="اخبار حلبجة" href="/news/حلبجة">
حلبجة</a> &#124;
<a title="اخبار الحلة وبابل" href="/news/الحلة">
بابل</a> &#124;
<a title="اخبار الكوت" href="/news/واسط">
واسط</a> &#124;
<a title="اخبار المثنى - السماوة" href="/news/المثنى">
المثنى</a> &#124;
<a title="اخبار بيجي اليوم" href="/news/بيجي">
بيجي</a> &#124;
<a title="اخبار الفلوجة" href="/news/الفلوجة">
الفلوجة</a> &#124;
<a title="اخبار داعش" href="/news/داعش">
داعش</a> &#124;
<a title="اخبار الرافدين" href="/news/الرافدين">
الرافدين</a> &#124;
<a title="اخبار كردستان" href="/news/كردستان">
كردستان</a> &#124;
<a title="اخبار العراق" href="/news/العراق">
العراق</a> &#124;
<a title="اخبار الحشد الشعبي" href="/news/الحشد+الشعبي">
الحشد الشعبي</a> &#124;
<a title="اخبار البغدادي" href="/news/البغدادي">
البغدادي</a> &#124;
<a title="اخبار الذهب" href="/news/الذهب">
الذهب</a> &#124;
<a title="اخبار الدولار" href="/news/الدولار">
الدولار</a> &#124;
<a title="اخبار الطقس" href="/news/الطقس">
الطقس</a>
</div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<a target="_blank" href="https://www.facebook.com/hathalyoum.official" title="الاخبار العاجلة من الموسوعة">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/likenews.png" alt="l,s,um hguvhr" id="image2">
</a>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<script type="application/ld+json">
    {  "@context" : "https://schema.org",
       "@type" : "WebSite",
       "name" : "موسوعة اخبار العراق",
       "alternateName" : "بورصة هذا اليوم للاخبار",
       "url" : "https://hathalyoum.net/"
    }
    </script>
</div>
</div>
</div>
<div id="leftcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="lastnews" class="lastnews">
آخر الاخبار</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<a href='/articles/1545914-دالاي-لاما-دور-روسيا-في-العالم-الحديث-مهم-للغاية-بسبب-' target='_blank'><div>&#8921; دالاي لاما: دور روسيا في العالم الحديث مهم للغاية بسبب موقعها الجغرافي</div></a><hr>
<a href='/articles/1545913-القبض-على-شخصين-ارهابيين-في-' target='_blank'><div>&#8921; القبض على شخصين ارهابيين في الرمادي</div></a><hr>
<a href='/articles/1545912-أحمد-صبحى-منصور---هل-فى-القرآن-الكريم-إشارة-عن-جريمة-' target='_blank'><div>&#8921; #أحمد صبحى منصور - هل فى القرآن الكريم إشارة عن جريمة عائشة فى موقعة الجمل ؟ ( 2 من 2 )</div></a><hr>
<a href='/articles/1545911-المنتخب-السعودي-يفسر-سبب-ترك-بيتزي-' target='_blank'><div>&#8921; المنتخب السعودي يفسر سبب ترك بيتزي للمعسكر</div></a><hr>
<a href='/articles/1545910-الدحيل-يصطدم-بالسد-في-نصف-نهائي-كأس-أمير-' target='_blank'><div>&#8921; الدحيل يصطدم بالسد في نصف نهائي كأس أمير قطر</div></a><hr><script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58c03131638205001181ea30&product=inline-share-buttons"></script>
<div id="photo-video" class="photo-video">
بالفيديو والصور
</div>
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<a href='/articles/1545807-انجازات-الجودو-في-تونس-تعيد-الحياة-لالعاب-الشرطة-' target='_blank'><div>&#8921; انجازات الجودو في تونس تعيد الحياة لالعاب الشرطة (تقرير فيديوي) </div></a><hr>
<a href='/articles/1545754-بالفيديو-ملعب-النجف-الدولي-جوهرة-ملاعب-الفرات-' target='_blank'><div>&#8921; بالفيديو.. ملعب النجف الدولي جوهرة ملاعب الفرات الأوسط</div></a><hr>
<a href='/articles/1545824-بالصور-العثور-على-كميات-كبيرة-من-مخلفات-داعش-في-' target='_blank'><div>&#8921; بالصور.. العثور على كميات كبيرة من مخلفات داعش في الحويجة</div></a><hr>
<div class="innertube">
</div>
</div>
<div id="rightcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="braku" class="braku">
الأكثر شيوعا
</div>
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<script src="/cdn-cgi/apps/head/sh5FW7qhDSvJeeET4i55vZra4GM.js"></script><style>.vertical-menu{width:100%}.vertical-menu a{background-color:#eee;color:#000;display:block;padding:12px;text-decoration:none;font-weight:700;border-radius:5px}.vertical-menu a:hover{background-color:#ccc}.vertical-menu a.active{background-color:#4CAF50;color:#fff}</style>
</head>
<body>
<div id="adne4" style="width:96%; max-width: 99%;margin:0.9mm;text-align: right;">
<div class="vertical-menu">
<a href="/news/الانتخابات">
انتخابات العراق 2018
</a>
<a href="/news/كركوك">
اخبار كركوك الآن</a>
<a href="/news/بغداد">
اخبار بغداد الآن</a>
<a href="/news/كردستان">
اخبار كردستان الآن
</a>
</div></div>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<div id="hatha" style="width:95%;max-width:95%;margin:0.9mm;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1216754346" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="hatha3" style="width:95%;max-width:95%;margin:0.9mm;text-align: right;">
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<a href="http://ar.iraqnow.news/fines.htm" target="_blank">
<div style="color:#fff;background-color:#ad0202;width:100%; font-size:14px; border-radius:5px">&nbsp;
⋙ غرامات المرور
</div></a>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<a href="http://ar.iraqnow.news/nid.htm" target="_blank">
<div style="color:#fff;background-color:#0f4ba5;width:100%; font-size:14px; border-radius:5px">&nbsp;
⋙ التقديم للبطاقة الموحدة
</div></a>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<a href="http://ar.iraqnow.news/passport.htm" target="_blank">
<div style="color:#fff;background-color:#4e3131;width:100%; font-size:14px; border-radius:5px">&nbsp;
⋙ للحصول على جواز سفر
</div></a>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;"></div>
<script>
  //<![CDATA[
var cdt=document.createElement('div');cdt.innerHTML='&nbsp;';cdt.className='adsbox';document.body.appendChild(cdt);window.setTimeout(function(){if(cdt.offsetHeight===0){setInterval(function(){if($('.disableit').length)
{}else{var disableit=document.createElement('div');disableit.className='disableit';$('body').prepend(disableit);var adtext="نتفهم قرارك باستخدام (ad blocker)، ولكن تجميع الأخبار في مكان واحد يأخذ وقتاً وموارد. نأمل وضع موقعنا في القائمة البيضاء.";$(".disableit").append("<p>"+adtext+"</p>");$(".disableit").on("contextmenu",function(){return false;});}},100);}
cdt.remove();},100);
  //]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8def8668-8e63-4259-90c9-330e4a502880",
    });
  });
</script><div class="innertube">
</div></div>
<div class="innertube">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=446916048734048";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"muFNf1a8n500EC", domain:"hathalyoum.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=muFNf1a8n500EC" style="display:none" height="1" width="1" alt="" /></noscript>

<script type=text/javascript>var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-26778510-1"]);_gaq.push(["_trackPageview"]);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();</script>
<div id="footer">
<h4>موسوعة هذا اليوم الاخبارية|
<a href="https://hathalyoum.net/">اخبار العراق الآن</a> © 2011-2017</h4>
<h5>الاخبار العاجلة</h5>
<div class="cb-social-media clearfix">
<a href="https://www.youtube.com/user/Hathalyoum" class="cb-youtube" target="_blank"></a>
<a href="https://twitter.com/hathalyoum" class="cb-twitter" target="_blank"></a>
<a href="/feed" class="cb-rss" target="_blank"></a>
<a href="https://plus.google.com/+Hathalyoum/" class="cb-google" target="_blank"></a>
<a href="https://fb.me/hathalyoum.official" class="cb-facebook" target="_blank"></a>
</div>
<a title="سياسة الخصوصية" href="/privacy.htm">سياسة الخصوصية</a> &#124;
<a title="اتصل بموسوعة العراق" href="/contact.htm">اتصل بنا</a> &#124;
<a title="تعرف على الموسوعة الاخبارية" href="/WhoUs.htm">من نحن</a> &#124;
<a title="sitemap websit" href="/sitemap.xml">Sitemap</a> &#124;
<a title="English" href="http://www.iraqnow.news/">English</a> &#124;
<a title="Kurdi" href="https://kurdistan.hathalyoum.net/">Kurdi</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">Jobs</a>
</div>
</div>
</body>
</html>