<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>مركز الروابط ﻿هل كانت الديمقراطية هي حاملة كأس العالم؟ موسوعة اخبار العراق</title>
<script src="/cdn-cgi/apps/head/sh5FW7qhDSvJeeET4i55vZra4GM.js"></script><script src="https://cdn.ampproject.org/v0.js" async></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="Description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق في مثل هذه الأيام من العام 1944 احتشدت أرصفة الشانزيليزيه، في قلب باريس، بعشرات الآلاف من المواطنين الذين تقاطروا للاحتفال بتحرير العاصمة مركز الروابط ﻿هل كانت الديمقراطية هي حاملة كأس العالم؟" />
<meta property="og:description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق في مثل هذه الأيام من العام 1944 احتشدت أرصفة الشانزيليزيه، في قلب باريس، بعشرات الآلاف من المواطنين الذين تقاطروا للاحتفال بتحرير العاصمة مركز الروابط ﻿هل كانت الديمقراطية هي حاملة كأس العالم؟" />
<meta name="keywords" content="﻿هل, كانت, الديمقراطية, هي, حاملة, كأس" />
<meta name="author" content="مركز الروابط" />
<link rel="canonical" href="https://hathalyoum.net/articles/1607051-ï»¿ÙÙ-ÙØ§ÙØª-Ø§ÙØ¯ÙÙÙØ±Ø§Ø·ÙØ©-ÙÙ-Ø­Ø§ÙÙØ©-ÙØ£Ø³-" />
<link rel="amphtml" href="https://hathalyoum.net/amp/1607051-ï»¿ÙÙ-ÙØ§ÙØª-Ø§ÙØ¯ÙÙÙØ±Ø§Ø·ÙØ©-ÙÙ-Ø­Ø§ÙÙØ©-ÙØ£Ø³-">
<link rel="alternate" href="https://hathalyoum.net/articles/1607051-ï»¿ÙÙ-ÙØ§ÙØª-Ø§ÙØ¯ÙÙÙØ±Ø§Ø·ÙØ©-ÙÙ-Ø­Ø§ÙÙØ©-ÙØ£Ø³-" hreflang="ar" />
<meta property="og:image" content="" />
<meta property="og:image" content="https://hathalyoum.net/images/breakingnews.png" />
<meta property="og:url" content="http://rawabetcenter.com/archives/70203" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="اخبار العراق الآن" />
<meta property="og:locale" content="ar_AR" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://hathalyoum.net/site/مركز+الروابط" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content="﻿هل كانت الديمقراطية هي حاملة كأس العالم؟" />
<meta name="twitter:description" content="في مثل هذه الأيام من العام 1944 احتشدت أرصفة الشانزيليزيه، في قلب باريس، بعشرات الآلاف من المواطنين الذين تقاطروا للاحتفال بتحرير العاصمة" />
<meta name="twitter:image" content="https://hathalyoum.net/images/breakingnews.png">
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<link rel="alternate" type="application/rss+xml" title="هذا اليوم &#124; موسوعة اخبار العراق RSS" href="/feed">
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://hathalyoum.net/articles/1607051-ï»¿ÙÙ-ÙØ§ÙØª-Ø§ÙØ¯ÙÙÙØ±Ø§Ø·ÙØ©-ÙÙ-Ø­Ø§ÙÙØ©-ÙØ£Ø³-"
  },
  "headline": "مركز الروابط ﻿هل كانت الديمقراطية هي حاملة كأس العالم؟",
  "image": {
    "@type": "ImageObject",
    "url": "https://hathalyoum.net/images/breakingnews.png",
    "height": 800,
    "width": 800
  },
  "datePublished": "2018/07/17 | 00:47",
  "dateModified": "2018/07/17 | 00:47",
  "author": {
    "@type": "Person",
    "name": "مركز الروابط"
  },
   "publisher": {
    "@type": "Organization",
    "name": "هذا اليوم",
    "logo": {
      "@type": "ImageObject",
      "url": "https://hathalyoum.net/images/logof2.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "موسوعة هذا اليوم للاخبار &#124; اخبار العراق - في مثل هذه الأيام من العام 1944 احتشدت أرصفة الشانزيليزيه، في قلب باريس، بعشرات الآلاف من المواطنين الذين تقاطروا للاحتفال بتحرير العاصمة مركز الروابط ﻿هل كانت الديمقراطية هي حاملة كأس العالم؟"
}
</script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<style type="text/css">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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6343031019801766",
    enable_page_level_ads: true
  });</script>
</head><body><div id="maincontainer">
<hr style="margin:0.8mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="wrapper">
<div id="header" class="clearfix">
<div id="logo2"><a href="/" title="موسوعة اخبار العراق">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/logomo1.png" alt="Iraq Encyclopedia" width="80" height="40">
</a> </div><input type="checkbox" id="navbar-checkbox" class="navbar-checkbox"><nav class="nav-menu"><ul>
<li><a title="الرئيسية" href="/">الرئيسية</a></li>
<li><a title="اخبار العراق السياسية" href="/political.htm">سياسة</a></li>
<li><a title="اخبار العراق الامنية" href="/security.htm">امن</a></li>
<li><a title="اخبار العراق الاقتصادية" href="/economic.htm">اقتصاد</a></li>
<li><a title="اخبار العراق الرياضية" href="/sport.htm">رياضة</a></li>
<li><a title="اخبار عراقية منوعة" href="/CultureArt.htm">منوعات</a></li>
<li><a title="اخبار صحية وبيئة والطقس" href="/Health.htm">صحة وبيئة</a></li>
<li><a title="نتائج واخبار تربية وتعليم" href="/education.htm">تربية وتعليم</a></li>
<li><a title="اخبار عربية ودولية" href="/ArabWorld.htm">عربي ودولي</a></li>
<li><a title="اخبار الصحف العراقية" href="/newspapers.htm">صحف</a></li>
<li><a title="اخبار بالفيديو" href="/vedio.htm">
بالفيديو</a></li>
<li><a title="اخبار بالصور" href="/photo.htm">
بالصور</a></li>
<li><a title="مقالات عراقية" href="/articles.htm">مقالات</a></li>
<li><a title="خدمات الموقع" href="/services.htm">خدمات</a></li>
<li><a title="iraq news today" href="https://iraq.hathalyoum.net/">English</a></li>
<li><a title="كوردى" href="https://kurdistan.hathalyoum.net/">كوردى</a></li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav></div></div>
<hr style="margin:0.9mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="logo"><a href="/" title="موسوعة اخبار العراق">
<img style="float: right; padding: 1px 5px 0 5px" src="/images/logof2.png" alt="Iraq Encyclopedia" width="190" height="103">
</a></div><div id="topsection">
<form action="https://www.google.iq" id="cse-search-box" target="_blank">
<div>
<input type="hidden" name="cx" value="partner-pub-6343031019801766:8544935137" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="20" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script type="text/javascript" src="https://www.google.iq/coop/cse/brand?form=cse-search-box&amp;lang=ar"></script>
الثلاثاء 17 تموز 2018 م (4 ذو القعدة 1439 هـ)<br>
<a title="iraq now" href="https://english.hathalyoum.net">English</a> |
<a title="kurdistan now" href="https://kurdistan.hathalyoum.net">كوردى</a>
<div class="innertube"></div></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="ad1" style="width:99%; max-width: 99%;margin:0.9mm;text-align: right;">
<a href='/articles/1607033-التظاهرات-وتداعياتها-' target='_blank'>
<div style='color: #ffffff; background-color: #c10909; font-size:18px; border-radius:5px'>
&nbsp; ورد الآن || التظاهرات وتداعياتها </div></a>
<hr style='margin:5px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
<a href='https://hathalyoum.net/news/تظاهر' target='_blank'>
<div style='color: #000000; background-color: #ffd230; font-size:18px; border-radius:5px'>
&nbsp; قد يهمك || اخبار المظاهرات في العراق</div></a>
<hr style='margin:5px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'></div>
<div class="innertube">
<div id="a" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="b">
<a href="https://hathalyoum.net/site/مركز+الروابط" itemprop="url">
<span itemprop="title">مركز الروابط</span>
</a> ›
</div>
<div id="b" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemref="c">
<a href="https://hathalyoum.net/home" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a> › </div>
<div id="c" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child">
<h1> <a href="https://hathalyoum.net/articles/1607051-ï»¿ÙÙ-ÙØ§ÙØª-Ø§ÙØ¯ÙÙÙØ±Ø§Ø·ÙØ©-ÙÙ-Ø­Ø§ÙÙØ©-ÙØ£Ø³-" itemprop="url">
<span itemprop="title">﻿هل كانت الديمقراطية هي حاملة كأس العالم؟</span>
</a></h1></div><br>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2077562734" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br><div class="content">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://hathalyoum.net/images/breakingnews.png" alt="﻿هل كانت الديمقراطية هي حاملة كأس العالم؟" style='width:100%'>
</div></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2018/07/17 | 00:47</div>
<hr style="margin:1; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify">
(موسوعة هذا اليوم للاخبار &#124; <a href="https://hathalyoum.net/">اخبار العراق</a>)- في مثل هذه الأيام من العام 1944 احتشدت أرصفة الشانزيليزيه، في قلب باريس، بعشرات الآلاف من المواطنين الذين تقاطروا للاحتفال بتحرير العاصمة <p><p><p>
ملاحظة: المحتوى الذي عنوانه (﻿هل كانت الديمقراطية هي حاملة كأس العالم؟) نشر أولاً على موقع (مركز الروابط) ولا تتحمل موسوعة هذا اليوم الإخبارية مضمونه بأي شكل من الأشكال. <br>
وبإمكانكم الإطلاع على تفاصيل هذا العنوان (﻿هل كانت الديمقراطية هي حاملة كأس العالم؟) من خلال مصدره الأصلي أي موقع (مركز الروابط).
<hr style="margin:1; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br><hr style="margin:1; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="intro"><a rel="nofollow" target='_blank' href='http://rawabetcenter.com/archives/70203'>
<div id="intro"> كامل التفاصيل في: مركز الروابط &#10003;</div></a></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="sharethis-inline-share-buttons"></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<br>
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="Mpi_WIDGET_120635"></div>
<script data-cfasync="false">
(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'Mpi_WIDGET_120635',pubid:187605,webid:182247,wid:120635,on:'yallarec'});
</script>
<br>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6343031019801766" data-ad-slot="3067043132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sports"><h2>اخبار متفاعلة</h2></div>
<div id="Provincial-News">
<a title="اخبار بغداد اليوم" href="/news/بغداد">
بغداد</a> &#124;
<a title="اخبار الرمادي العاجلة" href="/news/الرمادي">
الانبار</a> &#124;
<a title="اخبار كركوك" href="/news/كركوك">
كركوك</a> &#124;
<a title="اخبار النجف" href="/news/النجف">
النجف</a> &#124;
<a title="اخبار البصرة" href="/news/البصرة">
البصرة</a> &#124;
<a title="اخبار اربيل" href="/news/اربيل">
اربيل</a> &#124;
<a title="اخبار كربلاء" href="/news/كربلاء">
كربلاء</a> &#124;
<a title="اخبار ديالى اليوم" href="/news/ديالى">
ديالى</a> &#124;
<a title="اخبار تكريت" href="/news/تكريت">
تكريت</a> &#124;
<a title="اخبار السليمانية" href="/news/السليمانية">
السليمانية</a> &#124;
<a title="اخبار دهوك" href="/news/دهوك">
دهوك</a> &#124;
<a title="اخبار ميسان" href="/news/ميسان">
ميسان</a> &#124;
<a title="اخبار الناصرية" href="/news/الناصرية">
الناصرية</a> &#124;
<a title="اخبار الموصل العاجلة" href="/news/الموصل">
الموصل</a> &#124;
<a title="اخبار الديوانية" href="/news/الديوانية">
الديوانية</a> &#124;
<a title="اخبار حلبجة" href="/news/حلبجة">
حلبجة</a> &#124;
<a title="اخبار الحلة وبابل" href="/news/الحلة">
بابل</a> &#124;
<a title="اخبار الكوت" href="/news/واسط">
واسط</a> &#124;
<a title="اخبار المثنى - السماوة" href="/news/المثنى">
المثنى</a> &#124;
<a title="اخبار بيجي اليوم" href="/news/بيجي">
بيجي</a> &#124;
<a title="اخبار الفلوجة" href="/news/الفلوجة">
الفلوجة</a> &#124;
<a title="اخبار داعش" href="/news/داعش">
داعش</a> &#124;
<a title="اخبار الرافدين" href="/news/الرافدين">
الرافدين</a> &#124;
<a title="اخبار كردستان" href="/news/كردستان">
كردستان</a> &#124;
<a title="اخبار العراق" href="/news/العراق">
العراق</a> &#124;
<a title="اخبار الحشد الشعبي" href="/news/الحشد+الشعبي">
الحشد الشعبي</a> &#124;
<a title="اخبار البغدادي" href="/news/البغدادي">
البغدادي</a> &#124;
<a title="اخبار الذهب" href="/news/الذهب">
الذهب</a> &#124;
<a title="اخبار الدولار" href="/news/الدولار">
الدولار</a> &#124;
<a title="اخبار الطقس" href="/news/الطقس">
الطقس</a>
</div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<script type="application/ld+json">
    {  "@context" : "https://schema.org",
       "@type" : "WebSite",
       "name" : "موسوعة اخبار العراق",
       "alternateName" : "بورصة هذا اليوم للاخبار",
       "url" : "https://hathalyoum.net/"
    }
    </script>
</div></div></div><div id="leftcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="lastnews" class="lastnews">
آخر الاخبار</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<a href='/articles/1607064-توريس-بعد-الانتقال-للدوري-الياباني-أحببت-الكرة-بسبب-' target='_blank'><div>&#8921; توريس بعد الانتقال للدوري الياباني: أحببت الكرة بسبب كابتن ماجد</div></a><hr>
<a href='/articles/1607063-الكشف-عن-تفاصيل-عرض-النصر-لضم-أحمد-' target='_blank'><div>&#8921; الكشف عن تفاصيل عرض النصر لضم أحمد موسى</div></a><hr>
<a href='/articles/1607062-فيديو---ساجان-توسو-يقدوم-توريس-إلى-' target='_blank'><div>&#8921; فيديو - ساجان توسو يقدوم توريس إلى الجماهير</div></a><hr>
<a href='/articles/1607061-قيادة-شرطة-بغداد-اعتقال-اي-شخص-يحرض-على-التظاهر-' target='_blank'><div>&#8921; قيادة شرطة بغداد: اعتقال اي شخص يحرض على التظاهر وحارقي الاطارات و الكتابة على الجدران </div></a><hr>
<a href='/articles/1607060-تفكيك-عصابة-سطو-مسلح-وسط-' target='_blank'><div>&#8921; تفكيك عصابة سطو مسلح وسط نينوى</div></a><hr><script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58c03131638205001181ea30&product=inline-share-buttons"></script>
<div id="photo-video" class="photo-video">
بالفيديو والصور
</div>
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<a href='/articles/1607062-فيديو---ساجان-توسو-يقدوم-توريس-إلى-' target='_blank'><div>&#8921; فيديو - ساجان توسو يقدوم توريس إلى الجماهير</div></a><hr>
<a href='/articles/1607050-فيديو|-محلل-السبسي-أراد-الانتصار-لابنه-وتحميل-الأزمة-' target='_blank'><div>&#8921; فيديو| محلل: السبسي أراد الانتصار لابنه وتحميل الأزمة السياسية والاقتصادية للحكومة</div></a><hr>
<a href='/articles/1606778-بالصور-شاهد-العراق-بالزمن-' target='_blank'><div>&#8921; بالصور.. شاهد العراق بالزمن الجميل</div></a><hr><div class="innertube"></div></div><div id="rightcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'><div id="braku" class="braku">
الأكثر شيوعا</div>
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;"><script src="/cdn-cgi/apps/head/sh5FW7qhDSvJeeET4i55vZra4GM.js"></script><style>.vertical-menu{width:100%}.vertical-menu a{background-color:#eee;color:#000;display:block;padding:12px;text-decoration:none;font-weight:700;border-radius:5px}.vertical-menu a:hover{background-color:#ccc}.vertical-menu a.active{background-color:#4CAF50;color:#fff}</style>
</head>
<body>
<div id="adne4" style="width:96%; max-width: 99%;margin:0.9mm;text-align: right;">
<div class="vertical-menu">
<a href="/news/الانتخابات">
انتخابات العراق 2018
</a>
<a href="/news/كركوك">
اخبار كركوك الآن</a>
<a href="/news/بغداد">
اخبار بغداد الآن</a>
<a href="/news/كردستان">
اخبار كردستان الآن
</a>
</div></div>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<div id="hatha" style="width:95%;max-width:95%;margin:0.9mm;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="7608745535" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="hatha3" style="width:95%;max-width:95%;margin:0.9mm;text-align: right;">
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<a href="http://ar.iraqnow.news/fines.htm" target="_blank">
<div style="color:#fff;background-color:#ad0202;width:100%; font-size:14px; border-radius:5px">&nbsp;
⋙ غرامات المرور
</div></a>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<a href="http://ar.iraqnow.news/nid.htm" target="_blank">
<div style="color:#fff;background-color:#0f4ba5;width:100%; font-size:14px; border-radius:5px">&nbsp;
⋙ التقديم للبطاقة الموحدة
</div></a>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;">
<a href="http://ar.iraqnow.news/passport.htm" target="_blank">
<div style="color:#fff;background-color:#4e3131;width:100%; font-size:14px; border-radius:5px">&nbsp;
⋙ للحصول على جواز سفر
</div></a>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;"></div>
<script>
  //<![CDATA[
var cdt=document.createElement('div');cdt.innerHTML='&nbsp;';cdt.className='adsbox';document.body.appendChild(cdt);window.setTimeout(function(){if(cdt.offsetHeight===0){setInterval(function(){if($('.disableit').length)
{}else{var disableit=document.createElement('div');disableit.className='disableit';$('body').prepend(disableit);var adtext="نتفهم قرارك باستخدام (ad blocker)، ولكن تجميع الأخبار في مكان واحد يأخذ وقتاً وموارد. نأمل وضع موقعنا في القائمة البيضاء.";$(".disableit").append("<p>"+adtext+"</p>");$(".disableit").on("contextmenu",function(){return false;});}},100);}
cdt.remove();},100);
  //]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "8def8668-8e63-4259-90c9-330e4a502880",
    });
  });
</script><div class="innertube"></div></div><div class="innertube"></div>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
  "vars": {
    "account": "UA-26778510-1"
  },
  "triggers": {
    "trackPageview": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>
<div id="footer">
<h4>موسوعة هذا اليوم الاخبارية|
<a href="https://hathalyoum.net/">اخبار العراق الآن</a> © 2011-2017</h4>
<h5>الاخبار العاجلة</h5>
<div class="cb-social-media clearfix"><a href="https://www.youtube.com/user/Hathalyoum" class="cb-youtube" target="_blank"></a>
<a href="https://twitter.com/hathalyoum" class="cb-twitter" target="_blank"></a>
<a href="/feed" class="cb-rss" target="_blank"></a>
<a href="https://plus.google.com/+Hathalyoum/" class="cb-google" target="_blank"></a>
<a href="https://fb.me/hathalyoum.official" class="cb-facebook" target="_blank"></a></div>
<a title="سياسة الخصوصية" href="/privacy.htm">سياسة الخصوصية</a> &#124;
<a title="اتصل بموسوعة العراق" href="/contact.htm">اتصل بنا</a> &#124;
<a title="تعرف على الموسوعة الاخبارية" href="/WhoUs.htm">من نحن</a> &#124;
<a title="sitemap websit" href="/sitemap.xml">Sitemap</a> &#124;
<a title="English" href="http://www.iraqnow.news/">English</a> &#124;
<a title="Kurdi" href="https://kurdistan.hathalyoum.net/">Kurdi</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">Jobs</a></div></div></body></html>