<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة</title>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<meta name="Description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق   حاوره من بغداد: حسن جوان   باحث وروائي اشتهر بنقده اللاذع للواقع السياسي والاجتماعي العراقي المعاصر في مراحل مفصليَّة، مسلّطاً الصباح سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة" />
<meta property="og:description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق   حاوره من بغداد: حسن جوان   باحث وروائي اشتهر بنقده اللاذع للواقع السياسي والاجتماعي العراقي المعاصر في مراحل مفصليَّة، مسلّطاً الصباح سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة" />
<meta name="keywords" content="سلام, عبود, الزّيف, فصامٌ, وليس, قضيَّة" />
<meta name="author" content="الصباح" />
<link rel="canonical" href="https://hathalyoum.net/articles/2072296-سلام-عبود-الزّيف-فصامٌ-وليس-قضيَّة-" />
<link rel="amphtml" href="https://hathalyoum.net/amp/2072296-سلام-عبود-الزّيف-فصامٌ-وليس-قضيَّة-">
<link rel="alternate" href="https://hathalyoum.net/articles/2072296-سلام-عبود-الزّيف-فصامٌ-وليس-قضيَّة-" hreflang="ar" />
<meta property="og:image" content="" />
<meta property="og:image" content="https://hathalyoum.net/images/breakingnews.png" />
<meta property="og:url" content="http://alsabaah.iq/12585/سلام_عبود:_الزّيف_فصامٌ_وليس_قضيَّة_إبداعيَّة" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="اخبار العراق الآن" />
<meta property="og:locale" content="ar_AR" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://hathalyoum.net/site/الصباح" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content="سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة" />
<meta name="twitter:description" content="  حاوره من بغداد: حسن جوان   باحث وروائي اشتهر بنقده اللاذع للواقع السياسي والاجتماعي العراقي المعاصر في مراحل مفصليَّة، مسلّطاً" />
<meta name="twitter:image" content="https://hathalyoum.net/images/breakingnews.png">
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<link rel="alternate" type="application/rss+xml" title="هذا اليوم &#124; موسوعة اخبار العراق RSS" href="/feed">
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://hathalyoum.net/articles/2072296-سلام-عبود-الزّيف-فصامٌ-وليس-قضيَّة-"
 },
 "headline": "سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة",
 "url": "https://hathalyoum.net/articles/2072296-سلام-عبود-الزّيف-فصامٌ-وليس-قضيَّة-",
 "image": {
 "@type": "ImageObject",
 "url": "https://hathalyoum.net/images/breakingnews.png",
 "width": "800",
 "height": "800"
 },
 "thumbnailUrl": "https://hathalyoum.net/images/breakingnews.png",
 "dateCreated": "2019/08/07 | 22:24",
 "dateModified": "2019/08/07 | 22:24",
 "datePublished": "2019/08/07 | 22:24",
 "author": {
 "@type": "Person",
 "name": "الصباح"
 },
 "publisher": {
 "@type": "Organization",
 "name": "موسوعة العراق",
 "logo": {
 "@type": "ImageObject",
 "url": "https://hathalyoum.net/images/logof2.png",
 "width": "215",
 "height": "117"
 }
 },
 "description": "  حاوره من بغداد: حسن جوان   باحث وروائي اشتهر بنقده اللاذع للواقع السياسي والاجتماعي العراقي المعاصر في مراحل مفصليَّة، مسلّطاً",
 "articleSection": "اخبار الصحف العراقية",
 "creator": ["الصباح"],
 "keywords": ["سلام, عبود, الزّيف, فصامٌ, وليس, قضيَّة"],
 "about":"Home"
 }
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<meta name="theme-color" content="#05809c">
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-6343031019801766",
 enable_page_level_ads: true
 });</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(function() {
 OneSignal.init({
 appId: "8def8668-8e63-4259-90c9-330e4a502880",
 });
 });
</script>
</head><body><div id="maincontainer">
<hr style="margin:0.8mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="wrapper">
<div id="header" class="clearfix">
<div id="logo2"><a href="/" title="موسوعة اخبار العراق">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/logomo1.png" alt="Iraq Encyclopedia" width="80" height="40">
</a> </div><input type="checkbox" id="navbar-checkbox" class="navbar-checkbox"><nav class="nav-menu"><ul>
<li><a title="الرئيسية" href="/">الرئيسية</a></li>
<li><a title="اخبار العراق السياسية" href="/political.htm">سياسة</a></li>
<li><a title="اخبار العراق الامنية" href="/security.htm">امن</a></li>
<li><a title="اخبار العراق الاقتصادية" href="/economic.htm">اقتصاد</a></li>
<li><a title="اخبار العراق الرياضية" href="/sport.htm">رياضة</a></li>
<li><a title="اخبار عراقية منوعة" href="/CultureArt.htm">منوعات</a></li>
<li><a title="اخبار صحية وبيئة والطقس" href="/Health.htm">صحة وبيئة</a></li>
<li><a title="نتائج واخبار تربية وتعليم" href="/education.htm">تربية وتعليم</a></li>
<li><a title="اخبار عربية ودولية" href="/ArabWorld.htm">عربي ودولي</a></li>
<li><a title="اخبار الصحف العراقية" href="/newspapers.htm">صحف</a></li>
<li><a title="اخبار بالفيديو" href="/vedio.htm">
بالفيديو</a></li>
<li><a title="اخبار بالصور" href="/photo.htm">
بالصور</a></li>
<li><a title="مقالات عراقية" href="/articles.htm">مقالات</a></li>
<li><a title="خدمات الموقع" href="/services.htm">خدمات</a></li>
<li><a title="iraq news today" href="https://iraq.hathalyoum.net/">English</a></li>
<li><a title="كوردى" href="https://kurdistan.hathalyoum.net/">كوردى</a></li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav></div></div>
<hr style="margin:0.9mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="logo"><a href="/" title="موسوعة اخبار العراق">
<img style="float: right; padding: 1px 5px 0 5px" src="/images/logof2.png" alt="Iraq Encyclopedia" width="190" height="103">
</a></div><div id="topsection">
<div class="search">
<form action="/search.php?q=">
<input type="text" class="searchTerm" name="q" value="" placeholder="ابحث في الموسوعة...">
<button type="submit" class="searchButton">
<i class="fa fa-search"></i>
</button>
</form>
</div>
<a title="iraq now" href="https://english.hathalyoum.net">English</a> |
<a title="كوردى" href="https://kurdistan.hathalyoum.net/">كوردى</a>
<div class="innertube"></div></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div class="innertube">
<nav class="breadcrumb">
<a class="breadcrumb-item" href="https://hathalyoum.net/newspapers.htm">اخبار الصحف العراقية</a>
›
<a class="breadcrumb-item" href="https://hathalyoum.net/site/الصباح">
الصباح</a>
›
<span class="breadcrumb-item active">سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة</span>
</nav>
<div id="ad2019" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script>
</div>
<div class="article clearfix" role="article" itemscope itemtype="https://schema.org/CreativeWork">
<h1 class="title3" itemprop="headline">سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة</h1>
</div>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br><div class="content">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://hathalyoum.net/images/breakingnews.png" alt="سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة" style='width:100%'>
</div></div>
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2019/08/07 | 22:24</div>
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify">
(موسوعة هذا اليوم للاخبار &#124; <a href="https://hathalyoum.net/">اخبار العراق</a>)- <p>
<p><p>
 حاوره من بغداد: حسن جوان<p><p>
<p><p>
 <p><p>
باحث وروائي اشتهر بنقده اللاذع للواقع السياسي والاجتماعي العراقي المعاصر في مراحل مفصليَّة، مسلّطاً شفراته الحادّة نحو ظواهر العنف والزّيف والفساد في واقع التحوّل السياسي والفكري في تاريخ العراق المعاصر لا سيما مرحلة ما بعد العام 2003، وما انبثق عنها من تغيرات شبه جذريّة في المشهد العراقي بمجمل مظاهره وتفاعلاته.<br><br>إنّه سلام عبود، المولود في ميسان الجنوب، بادئاً حياته المهنيّة في التدريس هناك، حتى اضطر الى مغادرة العراق قسراً إلى اليمن الجنوبي، في إثر حملة اعتقالات نظام البعث لأعضاء الحزب الشيوعي وملاحقتهم عقب فشل الجبهة الوطنيّة آنذاك، فكان نصيبه أن يمضي إلى عدن حيث أقام فيها قرابة 15 عاماً، وغادرها عابراً محطات عديدة ليستقر في منفاه الأخير في السويد منذ سنوات.<br><br>صدر له: سماء من حجر (رواية)، أمير الأقحوان (رواية)، الإله الأعور (رواية)، ذبابة القيامة (رواية)، يمامة (رواية)، زهرة الرازقيّ (رواية)، نشوء وتطور القصة القصيرة في اليمن (تاريخ أدبيّ)، خطوات على البحر الميّت (سيناريو سينمائيّ)، جريمة من أجل التلاؤم (بحث اجتماعيّ)، ضباب أفريقيّ (قصص قصيرة)، العودة إلى آل ازيرج (قصص قصيرة)، ثقافة العنف في العراق (بحث أخلاقيّ)، المثقف الشيوعي تحت ظل الاحتلال، وكذلك كتاب من يصنع الديكتاتور (بحث اجتماعيّ)، تغريبة ابن زريق البغدادي الأخيرة (رواية).<br><br>تواصلنا معه في محل إقامته فكان هذا الحوار الخاص بـ “الصباح”: * هل مازال معولك النقدي سلاحاً وحيداً - بحسب تصديرك لكتاب المثقف الشيوعي تحت ظل الاحتلال- موجّهاً نحو الزّيف، وكيف يمكنك وصف خلاصتك النقديّة بعد هذه السنوات؟ <p><p>
<p>
 <p><p>
<p>
- الزيف بكلِّ صنوفه، المدنيّ والدينيّ والعرقيّ والحزبيّ والشخصيّ الخالص، فساد في نظام قواعد الحياة، وخلل وتخريب لانسجام النفس والعقل والضمير، قائم على المصانعة.<br><br>حربي ضد الزيف أبديّة.<br><br>لكنّ حربي الكبرى تقوم ضد الشرّ، الأب الحنون والشرعيّ للزيف، متجسِّداً في صورة استبداد، حروب، عدوانيّة، سلب حقوق، تمييز جنسيّ وعرقيّ وطبقيّ، لصوصيّة، خضوع وإذلال طوعيّ، أو حتّى في هيأة غباء سياسيّ مؤذٍ.<br><br>في المجال السياسيّ يكون الشرّ أكثر تمويها من سواه، لذلك يكون السياسيّ، بحكم مهنته ودربته، أذكى الأشرار في نظر نفسه، لكنّه في حقيقة الأمر أكثرهم غباءً ووقاحة، وأكثرهم افتضاحاً.<br><br>أمّا في المجال الثقافي فالزيف فصامٌ نفسيّ قبل أن يكون قضيّة تعبيريّة وإبداعيّة.<br><br>روايتي “أمير الاقحوان” تلخّص فكرة الشرّ بقيام إله الشرّ من مرقده، وانصرافه الى ممارسة حرفة العنف الشرّير في فواصل حادّة من تاريخ العراق، وفي أماكن مختلفة، تحت أسماء متعدّدة، وهويّات متنوعة.<br><br>لكنّه يظلّ ثابت الجوهر.<br><br>شرٌّ وجوديّ خالص، يشبه العبث، واللعب بالدم.<br><br>منذ سنوات وأنا أعمل بصبر وكدّ على إيجاد صيغة غير مطروقة نقديًّا، تجمع بين التوثيق والتحليل، ترصد الصدق والزيف في الوسائل والغايات التعبيريّة، وتتقصّى صلة النصّ بالمرجعيّة التاريخيّة، ومواطن إسهام الأدب في صناعة مرجعيّات ملفّقة، سرعان ما تغدو حقيقة تاريخيّة.<br><br>تطبيقات البحوث عربيّة، للعراق فيها مساحة مقبولة، ربّما تكون المساحة الأكثر إثارة للجدل والتحدّي والصدمات العقليّة والفنيّة الشديدة، غير المتوقّعة.<p><p>
<p>
 <p><p>
<p>
* لماذا صببت جمّ اعتراضك على الشيوعي في العراق، هل سببت لك تجربته خيبة ما على اثر انضمامه الى حفلة انتهازية او نفعية  بحسب تقديرك؟<p><p>
<p>
 <p><p>
<p>
- هذا السؤال يعود بنا الى سؤالك الأوّل: الزيف! أنا لم أصبب جمّ اعتراضي على الشيوعيّ، بل قمت بتحليل شخصيّة الشيوعيّ الحزبيّ، بالقدر نفسه الذي حلّلت فيه شخصيّة القوى السياسيّة الأخرى.<br><br>في كتابي “المجتمع والثقافة تحت أقدام الاحتلال” وضعت القوى السياسيّة العراقيّة كافّة تحت مجهر النقد.<br><br>هذا الكتاب لم تُكتب عنه مطالعة واحدة داخل العراق!! في كتاباتي ظهرت صور مشرقة لشيوعيين من حقب مختلفة في “سماء من حجر” و”زهرة الرازقي” و “ذبابة القيامة” و”العودة الى آل إزيرج”.<br><br>ولا أعني بالشيوعيّ هنا، الحزبيّ لزاماً. <p><p>
<p>
وحتّى في كتابي “المثقف الشيوعي تحت ظلال الاحتلال”، الذي تضمّن نقداً لتجربة المثقف الشيوعي المتماهي مع الاحتلال، خصّصت حيّزاً ملحوظاً لنشاط الشهيد الصديق كامل شياع، ولدعوته الى إقامة حوار تحت شعار العداء للدكتاتوريّة والاحتلال ومن أجل وحدة العراق، في الوقت الذي انخرط كثيرون، سرّاً وعلناً، في مشروع الغزو.<p><p>
<p>
 <p><p>
<p>
* هذا ما أردتُ أن أعقب عليه، أنت إذاً لا تطلق نقدك على عموم التجربة السياسية للحزب الشيوعي؟، وكذلك أنت تحتفظ بالصور المشرقة والمضحّية لمئات من أمثال الشهيد شياع لعقود من حراك هذا الحزب العريق، أليس كذلك؟ <p><p>
<p>
 <p><p>
<p>
- تعقيب ملائم.<br><br>إنّ الأزمة التي يمرّ بها التيار السياسيّ، الحامل لتسمية الحزب الشيوعيّ، نوعيّة وبنيويّة، تدعو الى التفكير والتأمّل العميقين.<p><p>
<p>
 <p><p>
<p>
* في مجمل أعمالك الروائيّة أنت تجنح لطابع تحليلي وتاريخي في علاقات المجتمع والظواهر والأفراد، هل يؤثر ذلك في أدبية الجنس الروائي في الحصيلة النهائيّة؟<p><p>
<p>
 <p><p>
<p>
- شكراً لهذه الانتقالة المنقذة! هذا السؤال أخطر من سابقه، ولكن في الجانب الفنيّ.<br><br>المعادلة التي رسمها سؤالك تضع التحليل والبعد الاجتماعيّ التاريخيّ في كفّة والجنس الروائيّ في كفّة أخرى.<br><br>تلك العناصر، بما في ذلك التوثيق، لا تؤثّر بشكل مباشر في الأداء الفنيّ.<br><br>إنّ خطورتها تكمن في كونها ترسم حدوداً بالغة الاستقطاب عند المتلقّي، فتخلق ردود أفعال قويّة غير محسوبة.<br><br>والتاريخ، تستهويه النخب في الغالب، وتحديداً التاريخ الذي يتطلّب جهداً فكريًّا عالياً لالتقاط خيوطه الخفيّة.<p><p>
<p>
يقول الناقد السوري نبيل سليمان عن (يمامة): “واحدة من روايات السجن السياسي المعاصــر الفــذة”.<br><br>ويقول الروائي السعودي طاهر الزهراني عن المشهد الذي قرأه وتمنّى أن يكون كاتبه: “مشهد في البؤساء، ومشاهد القبو في رواية سلام عبود (يمامة) كانت مشاهد مرعبة وقاسية لا تنسى”.<br><br>وعن رواية (امرأة...) كتبت صحيفة المقام الجزائريّة: “بناء فني فريد يحاصر فيه سلام عبود أبطاله في مساحة تضيق وتضيق ولا يكلّ حتى النهاية من استنطاقهم”.<br><br>هذه الإشارات المطمئِنة تشي بأنّ التاريخ والتحليل لا يتعارضان مع الرواية فنيًّا، بل ربّما يفعلان العكس.<p><p>
<p>
التناول التاريخيّ في قصصي متنوع، وربّما أكون أنا الكاتب العراقيّ الأكثر احتكاكاً بالتاريخ: تاريخ بغداد في “تغريبة ابن زريق البغداديّ”، وتاريخ قرطبة في “يمامة”، وتاريخ تطور فكرة الإنسان الإله في “جلجامش”.<br><br>وحتى في الروايات التي أرّخت لحقب أحدث، أمثال “زهرة الرازقي”، التي صوّرت انقلاب ١٩٦٣ الدمويّ، و”امرأة وخمس نساء” التي صوّرت سقوط تجربة اليمن الديمقراطيّة حافظت على مقاييس الجنس الروائيّ بمعياريّة وثقة.<p><p>
<p>
قصصي كلّها، من دون استثناء، تؤرّخ للحظات فاصلة في التاريخ العراقيّ بدرجة رئيسة، والتاريخ العربيّ والإنسانيّ.<br><br>فحينما أتحدّث عن قرطبة إنّما أتحدّث عن لحظة سقوط دولة الخلافة، بينما اعتاد الكتّاب العرب الحديث عن سقوط غرناطة.<br><br>وقصّة ابن زريق تؤرّخ لسقوط بغداد العباسيّة، وتشظّي مركزيّة العنف، التي نتحدّث عنها اليوم كثيراً.<br><br>وحينما أتحدّث عن جلجامش فإنّي أسبق ظهور المسيح بوصفه ابناً للرب.<br><br>“سماء من حجر” أوّل رواية معارضة للحرب العراقيّة الإيرانيّة، و”ذبابة القيامة” توثيق لحتميّة قيام الغزو الأجنبيّ قبل وقوعه بأربع سنوات.<br><br>لذلك سعى بقايا “جيش الوشاة” الى تغييبهما من الذاكرة، كما توعّدوا.<br><br>في قصّتي التسجيليّة “إعلان سياحي عن أمّ الدنيا” تنبّؤ صريح بانفجار مقبل، جعل أحد الكتاب السعوديين في جريدة الرياض يُكذّب حقيقة أنّها سبقت ما عرف بالربيع العربيّ.<br><br>هذه الاستباقات ما انفكّت هاجسي وأنا أذهب الى التاريخ، لألتقط الخبيء في حركة المجتمع وعلاقاته.<br><br>وحتّى في رواية معاصرة مثل “امرأة وخمس نساء” أعدت تأسيس اللحظة الفاصلة، كتلازم شرطيّ، يُفضي الى انهيار المنظومة الاشتراكيّة وفروعها المحليّة.<p><p>
<p>
أنت لا تستطيع أن تحارب الأشرار كلّهم، من دون أن تكون عدوًّا من الطراز الأوّل.<br><br>هنا تكمن المعضلة، وليس في المعادلة الروائيّة وحدها. <p><p>
<p>
 <p><p>
<p>
* اشتغلت على تحليل ثقافة العنف وبحثت في جذورها ومظاهرها المعاصرة، هل لديك رؤية الآن يمكن عبرها توصيف المشهد العراقي الحاضر، هل تعتقد أنّ العنف قد تراجع في العراق أم تحوّل الى صيغة أخرى مرحليَّة قابلة للانبعاث بشكلها الأول؟<p><p>
<p>
 <p><p>
<p>
- أمورٌ جسيمةٌ حدثت في العراق.<br><br>لكنّ الأمر الوجوديّ الأخطر هو تحطّم وانفلاق مركزيّة العنف.<br><br>أمّا العنف نفسه، وعناصره الكامنة والعلنيّة، ومكوّناته الداخليّة، ومسبباته، فقد لبثت قائمة، ولكن متشظّية، سريعة التناسل والانتشار.<br><br>فبدلاً من شرّير واحد، يقود فعليّاً ورمزيّاً معادلات القوّة، أضحت القوّة وفائضها موزّعة بديمقراطيّة تحاصصيّة بين الجميع: الأعراق والطوائف والفئات والمناطق وحتّى العشائر و”الدرابين”.<br><br>إنَّ المعضلة الكبرى تكمن في تمزّق الذات الوطنيّة، التي أصابها انحطاط عظيم جرّاء تحطّم مركزيّة العنف.<br><br>وقد تعطّلت، أو تبدّدت معها، الآليّات الدفاعيّة التي تعلّمها وتدرّب عليها الإنسان العراقيّ طويلاً في مرحلة مركزيّة العنف.<br><br>إنَّ المحاصصة شكلٌ مموّه لمعادلات القوّة، قائمة على توازن مكبوتات العنف البهيميّة وأُوالاتها ونوازعها الأنانيّة الشرّيرة.<br><br>وبما أنّ سقوط مركزيّة القوّة تمّ بفعل قوى أجنبيّة، فقد تلوّنت لوحة العنف الراهنة بعناصر جديدة، مستجلبة، لها قوّة وجبروت، ولها ما تملكه من حُرّيّة عالية ومقدرة على تحريك عناصر القوّة المحليّة، واستخدامها وسيلة لتحقيق أغراضها.<p><p>
<p>
لم يكن احتلال العراق فعلاً متسرّعاً، أو أهوج، كما يدّعي كثيرون.<br><br>على العكس، العراق هو المنطقة الرخوة، الأكثر تأهيلاً لتحويل العنف الى مشروع قوميّ، ثمّ إقليميّ مشتعل.<br><br>تمّ اختبار هذه اللحظة الفريدة تاريخيًّا، منذ مدّة طويلة من قبل الأميركيين، قبل إقدامهم على التحرّك الحاسم.<br><br>وإذا استمر الصراع الدوليّ والإقليميّ يجري لصالح أميركا، سيكون العراق مركزاً أساسيًّا في عمليّة تناقل القوّة والعنف.<br><br>وأكاد أجزم بأنّه سيكون حزام النقل الأساسيّ في سكة العنف الجديدة.<br><br>لقد بدأ التغيير الإقليميّ تحت مسمّى الشرق الأوسط الجديد وكان العراق نقطة الانطلاق في عمليّة إعادة هيكلة العنف شرق أوسطيّاً، مقرونة بإعادة هيكلة الكيانات السياسيّة المحليّة، بما يتناسب مع معادلات القوّة، والمصالح العليا للقوى الدوليّة.<br><br>لقد أفاد الأميركيّون من التاريخ جيّداً حينما اختاروا العراق نقطة الصفر في ربيعهم الاستعماريّ المعاصر.<br><br>لذلك سيظلّ الثقل الأكبر يقع على عاتق العراقيين، المطوّقين من الجهات الست، كما ذكرت في روايتي “سماء من حجر”.<br><br>لقد اعتدنا أن نتحدّث عن الجهات الأربع، لكنّ العراق مطوّق من جهاته الست لأَنَّ جغرافيّة العنف العراقيّ ليست منبسطة ومسطَّحة، ببعد واحد، بل هي عنف مكعّب ومجسّم، ثلاثيّ الأَبعاد.<br><br>العراق مطوّق بالعنف حتّى من سمائه، التي فقدها ولمّا يزل محروماً من حرّيّة إدارتها والتحكّم بها؛ ومطوّق من قاعه، الذي غدا محنته الكبرى، بدلاً من أن يكون أداة رخائه، كما هي حال الدول المجاورة لنا، الأحدث عهداً بالنعمة والتقدّم والمدنيّة.<br><br>أمّا الجهات الأربع المتبقّية فهي جهات النار الأزليّة: إيران، تركيا، سورية، الأردن، السعودية، الكويت! البعض يعتقد سهواً أنّنا في قلب العاصفة.<br><br>كلا، نحن قلب العاصفة! هذا موضوع لا تتسع هذه العجالة لتوضيحه بشكل كاف. <p><p>
<p>
 <p><p>
<p>
* خرجت من تجربتك العميقة في اليمن بدراسة مهمة حول تطور القصة اليمنيّة، كيف تنظر الى اليمن المنكوب الان؟<p><p>
<p>
 <p><p>
<p>
- حينما أصدرت كتابي “نشوء وتطور القصّة في اليمن” همس لي أديب صديق بتعاطف: “يا صديقي ضيّعت عمرك ببلاش”، ثمّ استدرك: “لو كان عن مصر أو حتّى موريتانية، أو غيرها...”.<br><br>هذا الكتاب المُضاع مثل كتابيّ “تاريخ الحركة النقابيّة” و”الأدب للمدرسة الموحّدة” ذهبت أدراج الرياح.<br><br>حتّى أنّ صديقاً روى لي بأنّ أحدهم ترجم منه فصلين (تحاصص)، وتسلّم بهما شهادة دراسات عليا من جامعة اشتراكيّة، أهّلته لاحقاً أن يكون خبيراً “أكاديميًّا” في إحدى الجامعات العراقيّة!! هذا الخبر على مسؤوليّة الرّاوي.<br><br>لكنّي لا أندهش حينما أرى بعض كتاباتي تُنهب علناً، أو تنسب لآخرين.<br><br>ستقول لي: إذن! كان صديقك المعاتب صادقا ًوصائباً.<br><br>وأنا أقول كلا، على الإطلاق.<br><br>اليمنيّون شعب أصيل وكريم وأبيّ.<br><br>حينما تحترمه يضعك في قلبه.<br><br>لذلك كنت، أنا العراقيّ، عضو اللجنة الوطنيّة العليا لكتابة التاريخ اليمنيّ! وعضواً “عاملاً” في اتحاد الأدباء اليمنيين، يحقّ له أن ينتخِب ويُنتَخَب، في الوقت الذي استبعدتنا ولاحقتنا اتحادات السلطة والمعارضة وزبانيتهم، أَنّى ارتحلنا.<p><p>
<p>
 بدأت الحرب، وهذا سيدهشك، في إثر تحرير تكريت.<br><br>نعم، تكريت حصريًّا! لأنهّا كانت خطّ الرهان الفاصل بين دول العراق الثلاث المُتخيَّلة، في تقدير أصحاب المشروعين الطائفيّ والعرقيّ والدول المعادية للعراق.<br><br>ولم تكن الموصل هدفاً رمزيًّا “جامعاً” حينذاك.<br><br>لكنّها أضحت هدفاً ومركزاً بحكم الأمر الواقع والجغرافيا، بعد توالي سقوط خطوط التقسيم الوهميّة.<br><br>ثلاثة أمور تزامنت وتفاعلت: تحرير تكريت وسقوط وهم استرداد الماضي، والاتفاق النوويّ مع إيران وسقوط مشروع التصعيد ضد إيران وصولاً الى الصدام العسكريّ المباشر، وبدء الحرب على اليمن.<br><br>رافق ذلك يأس تامّ من إمكانيّة زعزعة تماسك الجيش السوريّ.<br><br>لذلك تبدو الحرب العدوانيّة البشعة على اليمن مثل نائم يمشي في نومه، يتجوّل في الصحف، ونشرات الأخبار، وبين كراسي الأمم المتحدة، وفي المقابر، من دون أن يعي ذاته، ومن دون أن يأبه به أحد.<br><br>إنّها أقسى الحروب القذرة وأكثرها لؤماً! <p><p>
<p>
 <p><p>
<p>
* هل تنوي كتابة تغريبة سلام عبود بعد ابن زريق، ماذا ستكتب في تغريبتك بعد كلِّ هذا التّرحال لو فعلت؟ <p><p>
<p>
 <p><p>
<p>
- أحسب أنّه لم تزل في العمر بقيّة ضئيلة لاستكمال الأجزاء غير المتخيَّلة من التغريبة.<br><br>لذلك أنا أكتب تغريبتي بطريقة عمليّة على رمال العمر.<br><br>قريباً جدًّا، سأعمدُ الى طباعة ثلاثة كتب متنوّعة الأجناس.<br><br>الأوّل: “المشهد الجنسيّ في الرواية العربيّة”، وهو مرجع نقديّ ثقيل من حيث السعة والتوجّه.<br><br>والثاني كتاب مدرسيّ لتعليم القراءة والكتابة بطريقة حديثة و”ثوريّة”.<br><br>أمّا الثالث فمجموعة قصصيّة بعنوان “شكراً برنادوت!”، أتمنّى أن تُطبع القصص في العراق، وليس خارجه!.<p><p>
<p>
<p>
<p><p>
<p><p>
<p><p>
<p><p><p>
ملاحظة: المحتوى الذي عنوانه (سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة) نشر أولاً على موقع (الصباح) ولا تتحمل موسوعة هذا اليوم الإخبارية مضمونه بأي شكل من الأشكال. <br>
وبإمكانكم الإطلاع على تفاصيل هذا العنوان (سلام عبود: الزّيف فصامٌ وليس قضيَّة إبداعيَّة) من خلال مصدره الأصلي أي موقع (الصباح).
<hr style="margin:0; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6343031019801766" data-ad-slot="8536133557"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<hr style="margin:15px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div class="intro"><a rel="nofollow" target='_blank' href='/2072296.aspx'>
<div id="intro"> كامل التفاصيل في: الصباح &#10003;</div></a></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="addthis_inline_share_toolbox"></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3ss" style="width:98%; max-width: 98%;margin:0.2mm;text-align: right;">
<script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){
 (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
 e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
 window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_127917',pubid: 153491,webid:199934,wid:127917,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_127917"></div>
</div>
<hr style="margin:10px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
Sponsored Links
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6343031019801766" data-ad-slot="5233373595"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style='margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
<div id='sports'><h2>اخبار متفاعلة</h2></div>
<div id='Provincial-News'>
<a title='اخبار بغداد اليوم' href='/news/بغداد'>
بغداد</a> &#124;
<a title='اخبار الرمادي العاجلة' href='/news/الرمادي'>
الانبار</a> &#124;
<a title='اخبار كركوك' href='/news/كركوك'>
كركوك</a> &#124;
<a title='اخبار النجف' href='/news/النجف'>
النجف</a> &#124;
<a title='اخبار البصرة' href='/news/البصرة'>
البصرة</a> &#124;
<a title='اخبار اربيل' href='/news/اربيل'>
اربيل</a> &#124;
<a title='اخبار كربلاء' href='/news/كربلاء'>
كربلاء</a> &#124;
<a title='اخبار ديالى اليوم' href='/news/ديالى'>
ديالى</a> &#124;
<a title='اخبار تكريت' href='/news/تكريت'>
تكريت</a> &#124;
<a title='اخبار السليمانية' href='/news/السليمانية'>
السليمانية</a> &#124;
<a title='اخبار دهوك' href='/news/دهوك'>
دهوك</a> &#124;
<a title='اخبار ميسان' href='/news/ميسان'>
ميسان</a> &#124;
<a title='اخبار الناصرية' href='/news/الناصرية'>
الناصرية</a> &#124;
<a title='اخبار الموصل العاجلة' href='/news/الموصل'>
الموصل</a> &#124;
<a title='اخبار الديوانية' href='/news/الديوانية'>
الديوانية</a> &#124;
<a title='اخبار حلبجة' href='/news/حلبجة'>
حلبجة</a> &#124;
<a title='اخبار الحلة وبابل' href='/news/الحلة'>
بابل</a> &#124;
<a title='اخبار الكوت' href='/news/واسط'>
واسط</a> &#124;
<a title='اخبار المثنى - السماوة' href='/news/المثنى'>
المثنى</a> &#124;
<a title='اخبار بيجي اليوم' href='/news/بيجي'>
بيجي</a> &#124;
<a title='اخبار الفلوجة' href='/news/الفلوجة'>
الفلوجة</a> &#124;
<a title='اخبار داعش' href='/news/داعش'>
داعش</a> &#124;
<a title='اخبار الرافدين' href='/news/الرافدين'>
الرافدين</a> &#124;
<a title='اخبار كردستان' href='/news/كردستان'>
كردستان</a> &#124;
<a title='اخبار العراق' href='/news/العراق'>
العراق</a> &#124;
<a title='اخبار الحشد الشعبي' href='/news/الحشد+الشعبي'>
الحشد الشعبي</a> &#124;
<a title='اخبار البغدادي' href='/news/البغدادي'>
البغدادي</a> &#124;
<a title='اخبار الذهب' href='/news/الذهب'>
الذهب</a> &#124;
<a title='اخبار الدولار' href='/news/الدولار'>
الدولار</a> &#124;
<a title='اخبار الطقس' href='/news/الطقس'>
الطقس</a>
</div>
<hr style='margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;'>
<script type="application/ld+json">
 { "@context" : "https://schema.org",
 "@type" : "WebSite",
 "name" : "موسوعة اخبار العراق",
 "alternateName" : "بورصة هذا اليوم للاخبار",
 "url" : "https://hathalyoum.net/"
 }
 </script>
</div></div></div><div id="leftcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id='lastnews' class='lastnews'>
آخر الاخبار</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-right:20px'>
<li>
<a href='/articles/2072310-النائب-العام-يستقبل-نظيره-المصري-في-رحاب-جولة-تفقدية-' target='_blank'>
النائب العام يستقبل نظيره المصري في رحاب جولة تفقدية لأعمال الحج</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-right:20px'>
<li>
<a href='/articles/2072309-«العمل»-الفيديو-المتداول-لضرب-طفل-بسبب-قميص-أحد-' target='_blank'>
«العمل»: الفيديو المتداول لضرب طفل بسبب قميص أحد الأندية قديم</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-right:20px'>
<li>
<a href='/articles/2072308-بالصور-ضبط-شقة-تُستخدم-كمستودع-لحوم-غير-مطابق-' target='_blank'>
بالصور.. ضبط شقة تُستخدم كمستودع لحوم غير مطابق للمواصفات بالجبيل</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-right:20px'>
<li>
<a href='/articles/2072307-الانتهاء-من-تجهيز-السكن-الخاص-بالتمريض-بمستشفى-رويضة-' target='_blank'>
الانتهاء من تجهيز السكن الخاص بالتمريض بمستشفى رويضة العرض</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-right:20px'>
<li>
<a href='/articles/2072306-بأكثر من-7-آلاف-رحلة-جوية الطيران-المدني-تعلن-نجاح-' target='_blank'>
بأكثر من 7 آلاف رحلة جوية.. "الطيران المدني" تعلن نجاح الخطة التشغيلية لحج هذا العام</a>
</li>
</ul>
<hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'><div id='photo-video' class='photo-video'>
بالفيديو والصور
</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'><ul style='color:#3366ff;margin:4px;padding-right:20px'><li><a href='/articles/2072309-«العمل»-الفيديو-المتداول-لضرب-طفل-بسبب-قميص-أحد-' target='_blank'>«العمل»: الفيديو المتداول لضرب طفل بسبب قميص أحد الأندية قديم</a></li></ul><hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'><ul style='color:#3366ff;margin:4px;padding-right:20px'><li><a href='/articles/2072304-شاهد-بالفيديو-معاناة-شريحة-المتقاعدين-بسبب-كثرة-' target='_blank'>شاهد بالفيديو.. معاناة شريحة المتقاعدين بسبب كثرة الاستقطاعات من رواتبهم الشهرية</a></li></ul><hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'>
<ul style='color:#3366ff;margin:4px;padding-right:20px'>
<li>
<a href='/articles/2072308-بالصور-ضبط-شقة-تُستخدم-كمستودع-لحوم-غير-مطابق-' target='_blank'>
بالصور.. ضبط شقة تُستخدم كمستودع لحوم غير مطابق للمواصفات بالجبيل</a>
</li>
</ul><hr style='margin:5px; padding:0; width:60%; background-color: #dfeaed; border:0; height:1px;'><div id="hatha" style="width:95%;max-width:95%;margin:0.9mm;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="7608745535" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="innertube"></div></div><div id="rightcolumn">
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'><div id='braku' class='braku'>
الأكثر شيوعا</div>
<hr style='margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id='adne4' style='width:96%; max-width: 99%;margin:0.9mm;text-align: right;'>
<div class='vertical-menu'>
<a href='https://hathalyoum.net/theWire.htm' title='موسوعة اخبار العراق'>
كل الاخبار
</a>
<a href='/news/بغداد' title='اخبار بغداد العاجلة اليوم'>
اخبار بغداد الآن
</a>
<a href='/news/الموصل' title='اخبار الموصل العاجلة اليوم'>
اخبار الموصل الآن</a>
<a href='/news/البصرة' title='اخبار البصرة العاجلة اليوم'>
اخبار البصرة الآن</a>
<a href='/news/كركوك' title='اخبار كركوك العاجلة اليوم'>
اخبار كركوك الآن</a>
<a href='/news/النجف' title='اخبار النجف العاجلة اليوم'>
اخبار النجف الآن</a>
<a href='/news/ديالى' title='اخبار ديالى العاجلة اليوم'>
اخبار ديالى الآن
</a>
<a href='/news/ربيل' title='اخبار اربيل العاجلة اليوم'>
اخبار أربيل اليوم
</a>
<a href='/news/كردستان' title='اخبار كردستان العاجلة اليوم'>
اخبار كردستان الآن
</a>
<a href='/news/طقس' title='اخبار طقس العراق الان'>
اخبار الطقس اليوم
</a>
<a href='/news/داعش' title='اخبار داعش العاجلة اليوم'>
اخبار داعش اليوم
</a>
<a href='/news/رواتب' title='اخبار الرواتب العاجلة اليوم'>
اخبار الرواتب اليوم
</a>
</div></div>
<hr style='margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;'>
<div id="hatha3" style="width:95%;max-width:95%;margin:0.9mm;text-align: right;">
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/160x600_responsive.js"></script>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:1px;"></div>
<script>
 //<![CDATA[
var cdt=document.createElement('div');cdt.innerHTML='&nbsp;';cdt.className='adsbox';document.body.appendChild(cdt);window.setTimeout(function(){if(cdt.offsetHeight===0){setInterval(function(){if($('.disableit').length)
{}else{var disableit=document.createElement('div');disableit.className='disableit';$('body').prepend(disableit);var adtext="نتفهم قرارك باستخدام (ad blocker)، ولكن تجميع الأخبار في مكان واحد يأخذ وقتاً وموارد. نأمل وضع موقعنا في القائمة البيضاء.";$(".disableit").append("<p>"+adtext+"</p>");$(".disableit").on("contextmenu",function(){return false;});}},100);}
cdt.remove();},100);
 //]]>
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script>
_atrk_opts = { atrk_acct:"muFNf1a8n500EC", domain:"hathalyoum.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=muFNf1a8n500EC" style="display:none" height="1" width="1" alt="" /></noscript>
<div class="innertube"></div></div><div class="innertube"></div>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
 "vars": {
 "account": "UA-26778510-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
}
</script>
</amp-analytics>
<div id="footer">
<h4>موسوعة هذا اليوم الاخبارية |
<a href="https://hathalyoum.net/">اخبار العراق الآن</a> © 2011-2019</h4>
<h5>الاخبار العاجلة</h5>
<div class="cb-social-media clearfix"><a href="https://www.youtube.com/user/Hathalyoum" class="cb-youtube" target="_blank"></a>
<a href="https://twitter.com/hathalyoum" class="cb-twitter" target="_blank"></a>
<a href="/feed" class="cb-rss" target="_blank"></a>
<a href="https://plus.google.com/+Hathalyoum/" class="cb-google" target="_blank"></a>
<a href="https://fb.me/hathalyoum.official" class="cb-facebook" target="_blank"></a></div>
<a title="سياسة الخصوصية" href="/privacy.htm">سياسة الخصوصية</a> &#124;
<a title="اتصل بموسوعة العراق" href="/contact.htm">اتصل بنا</a> &#124;
<a title="تعرف على الموسوعة الاخبارية" href="/WhoUs.htm">من نحن</a> &#124;
<a title="sitemap websit" href="/sitemap.xml">Sitemap</a> &#124;
<a title="English" href="http://www.iraqnow.news/">English</a> &#124;
<a title="Kurdi" href="https://kurdistan.hathalyoum.net/">Kurdi</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">Jobs</a></div></div>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5aa81532403b8eea"></script>
</body></html>