<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>هجوم صاروخي جديد وتحذير من الانهيار: خلايا الكاتيوشا تضاعفت إلى 6</title>
<meta name="Description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق ألترا عراق ـ فريق التحريرسقط صاروخ كاتيوشا، في ليلة 23 حزيران/يونيو بمحيط مطار بغداد الدولي دون تسجيل إصابات، فيما تكررت هذه الترا عراق هجوم صاروخي جديد وتحذير من الانهيار: خلايا الكاتيوشا تضاعفت إلى 6" />
<meta property="og:description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق ألترا عراق ـ فريق التحريرسقط صاروخ كاتيوشا، في ليلة 23 حزيران/يونيو بمحيط مطار بغداد الدولي دون تسجيل إصابات، فيما تكررت هذه الترا عراق هجوم صاروخي جديد وتحذير من الانهيار: خلايا الكاتيوشا تضاعفت إلى 6" />
<meta name="keywords" content="هجوم, صاروخي, جديد, وتحذير, من, الانهيار, خلايا, الكاتيوشا" />
<meta name="author" content="الترا عراق" />
<link rel="canonical" href="https://hathalyoum.net/articles/2407470-هجوم-صاروخي-جديد-وتحذير-من-الانهيار-خلايا-الكاتيوشا-" />
<link rel="amphtml" href="https://hathalyoum.net/amp/2407470-هجوم-صاروخي-جديد-وتحذير-من-الانهيار-خلايا-الكاتيوشا-">
<link rel="alternate" href="https://hathalyoum.net/articles/2407470-هجوم-صاروخي-جديد-وتحذير-من-الانهيار-خلايا-الكاتيوشا-" hreflang="ar" />
<meta property="og:image" content="" />
<meta property="og:image" content="https://hathalyoum.net/images/breakingnews.png" />
<meta property="og:url" content="https://ultrairaq.ultrasawt.com/%D9%87%D8%AC%D9%88%D9%85-%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%88%D8%AA%D8%AD%D8%B0%D9%8A%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D8%AE%D9%84%D8%A7%D9%8A%D8%A7-%D8%A7%D9%84%D9%83%D8%A7%D8%AA%D9%8A%D9%88%D8%B4%D8%A7-%D8%AA%D8%B6%D8%A7%D8%B9%D9%81%D8%AA-%D8%A5%D9%84%D9%89-6/%D8%A7%D9%84%D8%AA%D8%B1%D8%A7-%D8%B9%D8%B1%D8%A7%D9%82/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="اخبار العراق الآن" />
<meta property="og:locale" content="ar_AR" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://hathalyoum.net/site/الترا+عراق" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content="هجوم صاروخي جديد وتحذير من الانهيار: خلايا الكاتيوشا تضاعفت إلى 6" />
<meta name="twitter:description" content="ألترا عراق ـ فريق التحريرسقط صاروخ كاتيوشا، في ليلة 23 حزيران/يونيو بمحيط مطار بغداد الدولي دون تسجيل إصابات، فيما تكررت هذه" />
<meta name="twitter:image" content="https://hathalyoum.net/images/breakingnews.png">
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<link rel="alternate" type="application/rss+xml" title="هذا اليوم &#124; موسوعة اخبار العراق RSS" href="/feed">
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://hathalyoum.net/articles/2407470-هجوم-صاروخي-جديد-وتحذير-من-الانهيار-خلايا-الكاتيوشا-"
 },
 "headline": "هجوم صاروخي جديد وتحذير من الانهيار: خلايا الكاتيوشا تضاعفت إلى 6",
 "url": "https://hathalyoum.net/articles/2407470-هجوم-صاروخي-جديد-وتحذير-من-الانهيار-خلايا-الكاتيوشا-",
 "image": {
 "@type": "ImageObject",
 "url": "https://hathalyoum.net/images/breakingnews.png",
 "width": "800",
 "height": "800"
 },
 "thumbnailUrl": "https://hathalyoum.net/images/breakingnews.png",
 "dateCreated": "2020/06/23 | 00:43",
 "dateModified": "2020/06/23 | 00:43",
 "datePublished": "2020/06/23 | 00:43",
 "author": {
 "@type": "Person",
 "name": "الترا عراق"
 },
 "publisher": {
 "@type": "Organization",
 "name": "موسوعة العراق",
 "logo": {
 "@type": "ImageObject",
 "url": "https://hathalyoum.net/images/logof2.png",
 "width": "215",
 "height": "117"
 }
 },
 "description": "ألترا عراق ـ فريق التحريرسقط صاروخ كاتيوشا، في ليلة 23 حزيران/يونيو بمحيط مطار بغداد الدولي دون تسجيل إصابات، فيما تكررت هذه",
 "articleSection": "الرئيسية",
 "creator": ["الترا عراق"],
 "keywords": ["هجوم, صاروخي, جديد, وتحذير, من, الانهيار, خلايا, الكاتيوشا"],
 "about":"Home"
 }
</script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
<script async src="https://cdn.ampproject.org/amp4ads-v0.js"></script>
<meta name="theme-color" content="#05809c">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" />
<LINK rel="STYLESHEET" href="/css/newstyle.css?ver=1.8">
<style>
html:not([amp4ads]) body{margin:auto!important}html.i-amphtml-inabox-preserve-height-auto body{margin:auto!important}.breadcrumb{width:99%;padding:4px;background-color:#f3f3f3;border-radius:5px;font-size:15px}#sourc{background:#e6e6fa;padding-right:5px;text-align:right}h1{border-radius:5%;width:99%!important;font-size:16px;border-right:5px solid #b7babb;padding:5px}a.view-on-site{background:#2a4c92;font-size:1rem;color:#f1f1f1;display:block;margin:20px 0;padding:10px 0}a.view-on-site{text-align:center}a.view-on-site:focus,a.view-on-site:hover{color:#fff;background:#2052ac}.title3{font-size:22px}.read,.sourc{background:#e6e6fa;text-align:center}@media (max-width:600px){#contentcolumn,#leftcolumn{columns:2 350px}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-6343031019801766",
 enable_page_level_ads: true
 });</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(function() {
 OneSignal.init({
 appId: "8def8668-8e63-4259-90c9-330e4a502880",
 });
 });
</script>
</head><body><div id="maincontainer">
<div id="wrapper">
<div id="header" class="clearfix">
<hr style="margin:0.2mm; width:100%; background-color:#d9d9d9;border-radius:50%;border:0; height:4px;">
<div id="logo2"><a href="/" title="اخبار العراق">
<img style="float: right; padding: 1px 5px 20px 5px" src="/up/upp/logonee1.png" alt="اخبار العراق" width="85" height="40">
</a> </div>
<input type="checkbox" id="navbar-checkbox" class="navbar-checkbox">
<nav class="nav-menu">
<ul>
<div id="logo"><a href="/" title="موسوعة هذا اليوم للاخبار">
<img style="float: right; padding: 1px 5px 0 8px" src="/up/upp/logonee1.png" alt="موسوعة العراق من بلاد النهرين" width="90" height="40"></a>
</div>
<li><a title="الرئيسية" href="/">الرئيسية</a></li>
<li><a title="اخبار العراق السياسية" href="/political.htm">سياسة</a></li>
<li><a title="اخبار العراق الامنية" href="/security.htm">امن</a></li>
<li><a title="اخبار العراق الاقتصادية" href="/economic.htm">اقتصاد</a></li>
<li><a title="اخبار العراق الرياضية" href="/sport.htm">رياضة</a></li>
<li><a title="اخبار عراقية منوعة" href="/CultureArt.htm">منوعات</a></li>
<li><a title="اخبار عربية ودولية" href="/ArabWorld.htm">عربي ودولي</a></li>
<li><a title="اخبار الصحف العراقية" href="/newspapers.htm">صحف</a></li>
<li><a title="مقالات عراقية" href="/articles.htm">مقالات</a></li>
<li>
<form action="/search.php?q=">
<input type="text" class="searchTerm" name="q" value="" placeholder="ابحث عن خبر...">
<button type="submit" class="searchButton">
<i class="fa fa-search"></i>
</button>
<li class="dropdown">
<a href="javascript:void(0)" class="dropbtn"> <i class="fa fa-cog"></i> </a>
<div class="dropdown-content">
<a href="#">غرامات مرورية</a>
<a href="#">البطاقة الوطنية</a>
<a href="#">نتائج الامتحانات</a>
</div>
</li>
<li class="dropdown">
<a href="javascript:void(0)" class="dropbtn"> <i class="fa fa-language"></i> </a>
<div class="dropdown-content">
<a href="https://english.hathalyoum.net">English</a>
<a href="https://kurdistan.hathalyoum.net">كوردى</a>
</div>
</li>
</form>
</li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav>
</div>
</div>
<div id="topsection">
<div class="innertube"></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border-radius:100%;border:0; height:1px;">
<div class="article clearfix" role="article" itemscope itemtype="https://schema.org/CreativeWork">
<h1 class="title3" itemprop="headline">هجوم صاروخي جديد وتحذير من الانهيار: خلايا الكاتيوشا تضاعفت إلى 6</h1>
</div>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br><div class="content" style="width: 99%;">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://hathalyoum.net/images/breakingnews.png" alt="هجوم صاروخي جديد وتحذير من الانهيار: خلايا الكاتيوشا تضاعفت إلى 6" style='width:100%'>
</div></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2020/06/23 | 00:43 - المصدر: الترا عراق</div>
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify">
(موسوعة هذا اليوم للاخبار &#124; <a href="https://hathalyoum.net/">اخبار العراق</a>)- ألترا عراق ـ فريق التحريرسقط صاروخ كاتيوشا، في ليلة 23 حزيران/يونيو بمحيط مطار بغداد الدولي دون تسجيل إصابات، فيما تكررت هذه الضربات للمرة السادسة في شهر حزيران/يوينو، بحسب خبير أمني.  <p><p>
انطلاق الصاروخ كان من قرية الدهانة شمالي قضاء أبو غريب فيما عثرت القوات الأمنية على منصة إطلاق الصاروخ <p><p>
<p>
قال بيان لخلية الإعلام الأمني تلقى "ألترا عراق"، نسخة منه، إن "صاروخًا من نوع كاتيوشا سقط في مطار بغداد الدولي دون خسائر تذكر".  <p><p>
اقرأ/ي أيضًا: الكاظمي عن قصف الخضراء: لن نسمح باختطاف العراق<p><p>
أضاف البيان: "قد تبين أن انطلاقه كان من قرية الدهنة شمالي قضاء أبو غريب غربي العاصمة بغداد"، فيما عثرت القوات الأمنية على منصة إطلاق الصاروخ في المنطقة المذكورة.   <p><p>
وعلق الخبير الأمني هشام الهاشمي، على استمرار القصف الصاروخي على المنطقة الخضراء أو محيط مطار بغداد الدولي.  <p><p>
قال الهاشمي في تدوينة رصدها "ألترا عراق"، إن "إهمال ملاحقة خلايا الكاتيوشا ضاعف عديد الخلايا الخارجة عن القانون فكانت في شباط/فبراير 2020 فقط خلية واحدة واليوم أصبحن 6 خلايا".  <p><p>
أضاف أن "الخطأ على مستوى الاستخبارات قد يفهم، وأما على مستوى عدم وجود إرادة سياسية حازمة فهذا ضعف، وعلى مستوى عجز العدالة بفرض القانون على الجميع فهذا انهيار".  <p><p>
خبير أمني: إهمال ملاحقة خلايا الكاتيوشا ضاعف عديد الخلايا الخارجة عن القانون<p><p>
<p>
قال الهاشمي في تغريدة أخرى، إن "شهر حزيران/يونيو الجاري استهدفت خلايا الكاتيوشا في بغداد المصالح العسكرية والدبلوماسية للتحالف الدولي والولايات المتحدة الأمريكية 6 مرات، وكانت كتالي؛ يوم 8، 10، 13، 15، 18، 22..<br><br>وعديد الصواريخ الكاتيوشا 10 صورايخ سقطت لكنها لم تحقق أي استهداف مباشر أو خسائر بشرية ـو مادية تذكر".<p><p>
كان رئيس الوزراء مصطفى الكاظمي، توعد في 18 حزيران/يونيو ما اسماها بـ"الجهات الخارجة عن القانون"، بعدم التهاون والسماح لها باختطاف العراق وتهديد استقراره.  <p><p>
وقال الكاظمي في تدوينة على تويتر، إن "الصواريخُ التي استهدفتْ (الجندي المجهول) في بغداد، تسعى الى تهديد استقرارنا ومستقبلنا وهو أمرٌ لا تهاون فيه"، مضيفًا "لن أسمحَ لجهاتٍ خارجة على القانون باختطاف العراق من اجل إحداث فوضى وإيجاد ذرائع لإدامة مصالحها".      <p><p>
وتابع: "ماضون في عهدنا لشعبنا بحماية السيادة، وإعلاء كرامة الوطن والمواطن".    <p><p>
<p>
<p>
اقرأ/ي أيضًا: <p><p>
رئيس أركان الجيش: المرحلة المقبلة تتطلب إصلاحات في الهيكل التنظيمي<p><p>
تحذير من الحرب المحتملة..<br><br>كيف سيؤثر تعليق أنشطة حلف الأطلسي على العراق؟<p><p>
<p><p>
ملاحظة: المحتوى الذي عنوانه (هجوم صاروخي جديد وتحذير من الانهيار: خلايا الكاتيوشا تضاعفت إلى 6) نشر أولاً على موقع (الترا عراق) ولا تتحمل موسوعة هذا اليوم الإخبارية مضمونه بأي شكل من الأشكال. <br>
وبإمكانكم الإطلاع على تفاصيل هذا العنوان (هجوم صاروخي جديد وتحذير من الانهيار: خلايا الكاتيوشا تضاعفت إلى 6) من خلال مصدره الأصلي أي موقع (الترا عراق).
<hr style="margin:0; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6343031019801766" data-ad-slot="8536133557"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<hr style="margin:15px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<a href="/2407470.aspx" class="view-on-site">واصل القراءة على الترا عراق</a>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<hr style="margin:10px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
Sponsored Links
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6343031019801766" data-ad-slot="5233373595"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type="application/ld+json">
 { "@context" : "https://schema.org",
 "@type" : "WebSite",
 "name" : "موسوعة اخبار العراق",
 "alternateName" : "بورصة هذا اليوم للاخبار",
 "url" : "https://hathalyoum.net/"
 }
 </script>
</div></div></div><div id="leftcolumn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="4139265930" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id="rightcolumn">
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script>
 //<![CDATA[
var cdt=document.createElement('div');cdt.innerHTML='&nbsp;';cdt.className='adsbox';document.body.appendChild(cdt);window.setTimeout(function(){if(cdt.offsetHeight===0){setInterval(function(){if($('.disableit').length)
{}else{var disableit=document.createElement('div');disableit.className='disableit';$('body').prepend(disableit);var adtext="السماح بعرض الإعلانات يعني استمرار نشر الأخبار بموقع واحد، نتفهم قرار استخدام Ad Blocker ولكن خدماتنا تستهلك موارد هائلة، ونأمل وضع موقعنا في القائمة البيضاء ثم حدث الصفحة..";$(".disableit").append("<p>"+adtext+"</p>");$(".disableit").on("contextmenu",function(){return false;});}},100);}
cdt.remove();},100);
 //]]>
</script>
<script>
_atrk_opts = { atrk_acct:"muFNf1a8n500EC", domain:"hathalyoum.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=muFNf1a8n500EC" style="display:none" height="1" width="1" alt="" /></noscript>
<div class="innertube"></div></div><div class="innertube"></div>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
 "vars": {
 "account": "UA-26778510-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
}
</script>
</amp-analytics>
<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/cm/sticky_120x600.js"></script><div id="footer">
<div class="footer-section col-xs-12">
<div class="pull-right social-media-section">
<a href=""><i class="fa fa-2x fa-telegram"></i></a>
<a href=""><i class="fa fa-2x fa-twitter"></i></a>
<a href=""><i class="fa fa-2x fa-instagram"></i></a>
<a href=""><i class="fa fa-2x fa-linkedin"></i></a>
<a href=""><i class="fa fa-2x fa-pinterest"></i></a>
<a href=""><i class="fa fa-2x fa-youtube"></i></a>
<a href=""><i class="fa fa-2x fa-facebook"></i></a>
</div>
<div class="pull-rightss">
<a title="سياسة الخصوصية" href="/privacy.htm">الخصوصية</a> &#124;
<a title="اتصل بنا" href="/contact.htm">اتصل بنا</a> &#124;
<a title="من نحن" href="/WhoUs.htm">من نحن</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">وظائف</a>
</div></footer>
<div class="masafa"></div>
<hr style="max-width: 98%;width:80%; background-color: #b9b9b9;border-radius:100%;border:0; height:1px;">
<p class="text-muted copyright-footer-text">
<a href="/" title="موسوعة هذا اليوم للاخبار">
<img style="vertical-align: middle; " src="/images/footer_logo.PNG" alt="موسوعة العراق موسوعة النهرين" width="60" height="23"></a>© 2019 أكبر موسوعة أخبار عراقية. الحقوق محفوظة لمالكيها </p>
</div></div></body></html>