<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>تقرير: هجمات الفصائل ’مصلحية’ تستهدف حماية ’المغانم’.. وطهران ’منسجمة’ مع بغداد</title>
<meta name="Description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق بغداد – ناس قدّم تقرير أعده باحث متخصص في الشؤون السياسية، تقييماً موجزاً للوضع العراقي فيما يتصل بالتفجيرات والهجمات الصاروخية التي وكالة ناس تقرير: هجمات الفصائل ’مصلحية’ تستهدف حماية ’المغانم’.. وطهران ’منسجمة’ مع بغداد" />
<meta property="og:description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق بغداد – ناس قدّم تقرير أعده باحث متخصص في الشؤون السياسية، تقييماً موجزاً للوضع العراقي فيما يتصل بالتفجيرات والهجمات الصاروخية التي وكالة ناس تقرير: هجمات الفصائل ’مصلحية’ تستهدف حماية ’المغانم’.. وطهران ’منسجمة’ مع بغداد" />
<meta name="keywords" content="تقرير, هجمات, الفصائل, ’مصلحية’, تستهدف, حماية" />
<meta name="author" content="وكالة ناس" />
<link rel="canonical" href="https://hathalyoum.net/articles/2501605-تقرير-هجمات-الفصائل-’مصلحية’-تستهدف-حماية-" />
<link rel="amphtml" href="https://hathalyoum.net/amp/2501605-تقرير-هجمات-الفصائل-’مصلحية’-تستهدف-حماية-">
<link rel="alternate" href="https://hathalyoum.net/articles/2501605-تقرير-هجمات-الفصائل-’مصلحية’-تستهدف-حماية-" hreflang="ar" />
<meta property="og:image" content="" />
<meta property="og:image" content="https://www.nasnews.com/news/9b83880e6-41656-202010010956.jpg" />
<meta property="og:url" content="https://www.nasnews.com/view.php?cat=41656" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="اخبار العراق الآن" />
<meta property="og:locale" content="ar_AR" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://hathalyoum.net/site/وكالة+ناس" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content="تقرير: هجمات الفصائل ’مصلحية’ تستهدف حماية ’المغانم’.. وطهران ’منسجمة’ مع بغداد" />
<meta name="twitter:description" content="بغداد – ناس قدّم تقرير أعده باحث متخصص في الشؤون السياسية، تقييماً موجزاً للوضع العراقي فيما يتصل بالتفجيرات والهجمات الصاروخية التي" />
<meta name="twitter:image" content="https://www.nasnews.com/news/9b83880e6-41656-202010010956.jpg">
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<link rel="alternate" type="application/rss+xml" title="هذا اليوم &#124; موسوعة اخبار العراق RSS" href="/feed">
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://hathalyoum.net/articles/2501605-تقرير-هجمات-الفصائل-’مصلحية’-تستهدف-حماية-"
 },
 "headline": "تقرير: هجمات الفصائل ’مصلحية’ تستهدف حماية ’المغانم’.. وطهران ’منسجمة’ مع بغداد",
 "url": "https://hathalyoum.net/articles/2501605-تقرير-هجمات-الفصائل-’مصلحية’-تستهدف-حماية-",
 "image": {
 "@type": "ImageObject",
 "url": "https://www.nasnews.com/news/9b83880e6-41656-202010010956.jpg",
 "width": "800",
 "height": "800"
 },
 "thumbnailUrl": "https://www.nasnews.com/news/9b83880e6-41656-202010010956.jpg",
 "dateCreated": "2020/10/01 | 10:00",
 "dateModified": "2020/10/01 | 10:00",
 "datePublished": "2020/10/01 | 10:00",
 "author": {
 "@type": "Person",
 "name": "وكالة ناس"
 },
 "publisher": {
 "@type": "Organization",
 "name": "موسوعة العراق",
 "logo": {
 "@type": "ImageObject",
 "url": "https://hathalyoum.net/images/logof2.png",
 "width": "215",
 "height": "117"
 }
 },
 "description": "بغداد – ناس قدّم تقرير أعده باحث متخصص في الشؤون السياسية، تقييماً موجزاً للوضع العراقي فيما يتصل بالتفجيرات والهجمات الصاروخية التي",
 "articleSection": "الرئيسية",
 "creator": ["وكالة ناس"],
 "keywords": ["تقرير, هجمات, الفصائل, ’مصلحية’, تستهدف, حماية"],
 "about":"Home"
 }
</script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
<script async src="https://cdn.ampproject.org/amp4ads-v0.js"></script>
<meta name="theme-color" content="#05809c">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" />
<LINK rel="STYLESHEET" href="/css/newstyle.css?ver=1.8">
<style>
html:not([amp4ads]) body{margin:auto!important}html.i-amphtml-inabox-preserve-height-auto body{margin:auto!important}.breadcrumb{width:99%;padding:4px;background-color:#f3f3f3;border-radius:5px;font-size:15px}#sourc{background:#e6e6fa;padding-right:5px;text-align:right}h1{border-radius:5%;width:99%!important;font-size:16px;border-right:5px solid #b7babb;padding:5px}a.view-on-site{background:#2a4c92;font-size:1rem;color:#f1f1f1;display:block;margin:20px 0;padding:10px 0}a.view-on-site{text-align:center}a.view-on-site:focus,a.view-on-site:hover{color:#fff;background:#2052ac}.title3{font-size:22px}.read,.sourc{background:#e6e6fa;text-align:center}@media (max-width:600px){#contentcolumn,#leftcolumn{columns:2 350px}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-6343031019801766",
 enable_page_level_ads: true
 });</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(function() {
 OneSignal.init({
 appId: "8def8668-8e63-4259-90c9-330e4a502880",
 });
 });
</script>
</head><body><div id="maincontainer">
<div id="wrapper">
<div id="header" class="clearfix">
<hr style="margin:0.2mm; width:100%; background-color:#d9d9d9;border-radius:50%;border:0; height:4px;">
<div id="logo2"><a href="/" title="اخبار العراق">
<img style="float: right; padding: 1px 5px 20px 5px" src="/up/upp/logonee1.png" alt="اخبار العراق" width="85" height="40">
</a> </div>
<input type="checkbox" id="navbar-checkbox" class="navbar-checkbox">
<nav class="nav-menu">
<ul>
<div id="logo"><a href="/" title="موسوعة هذا اليوم للاخبار">
<img style="float: right; padding: 1px 5px 0 8px" src="/up/upp/logonee1.png" alt="موسوعة العراق من بلاد النهرين" width="90" height="40"></a>
</div>
<li><a title="الرئيسية" href="/">الرئيسية</a></li>
<li><a title="اخبار العراق السياسية" href="/political.htm">سياسة</a></li>
<li><a title="اخبار العراق الامنية" href="/security.htm">امن</a></li>
<li><a title="اخبار العراق الاقتصادية" href="/economic.htm">اقتصاد</a></li>
<li><a title="اخبار العراق الرياضية" href="/sport.htm">رياضة</a></li>
<li><a title="اخبار عراقية منوعة" href="/CultureArt.htm">منوعات</a></li>
<li><a title="اخبار عربية ودولية" href="/ArabWorld.htm">عربي ودولي</a></li>
<li><a title="اخبار الصحف العراقية" href="/newspapers.htm">صحف</a></li>
<li><a title="مقالات عراقية" href="/articles.htm">مقالات</a></li>
<li>
<form action="/search.php?q=">
<input type="text" class="searchTerm" name="q" value="" placeholder="ابحث عن خبر...">
<button type="submit" class="searchButton">
<i class="fa fa-search"></i>
</button>
<li class="dropdown">
<a href="javascript:void(0)" class="dropbtn"> <i class="fa fa-cog"></i> </a>
<div class="dropdown-content">
<a href="#">غرامات مرورية</a>
<a href="#">البطاقة الوطنية</a>
<a href="#">نتائج الامتحانات</a>
</div>
</li>
<li class="dropdown">
<a href="javascript:void(0)" class="dropbtn"> <i class="fa fa-language"></i> </a>
<div class="dropdown-content">
<a href="https://english.hathalyoum.net">English</a>
<a href="https://kurdistan.hathalyoum.net">كوردى</a>
</div>
</li>
</form>
</li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav>
</div>
</div>
<div id="topsection">
<div class="innertube"></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border-radius:100%;border:0; height:1px;">
<div class="article clearfix" role="article" itemscope itemtype="https://schema.org/CreativeWork">
<h1 class="title3" itemprop="headline">تقرير: هجمات الفصائل ’مصلحية’ تستهدف حماية ’المغانم’.. وطهران ’منسجمة’ مع بغداد</h1>
</div>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br><div class="content" style="width: 99%;">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://www.nasnews.com/news/9b83880e6-41656-202010010956.jpg" alt="تقرير: هجمات الفصائل ’مصلحية’ تستهدف حماية ’المغانم’.. وطهران ’منسجمة’ مع بغداد" style='width:100%'>
</div></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2020/10/01 | 10:00 - المصدر: وكالة ناس</div>
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify">
(موسوعة هذا اليوم للاخبار &#124; <a href="https://hathalyoum.net/">اخبار العراق</a>)- بغداد – ناس<p><p>
قدّم تقرير أعده باحث متخصص في الشؤون السياسية، تقييماً موجزاً للوضع العراقي فيما يتصل بالتفجيرات والهجمات الصاروخية التي تنفذها مجاميع مسلحة في العاصمة بغداد وعدد من المحافظات، وطبيعة إدارة حكومة مصطفى الكاظمي لهذا الملف، وفق عدة معطيات، من بينها زيارته إلى العاصمة الإيرانية طهران, ثم إلى العاصمة الأميركية واشنطن.<p><p>
التقرير ألمح غير مرّة، إلى أنه وعلى عكس المتوقع، فإن "الموقف الإيراني الرسمي قد لا يكون متسقاً مع ما تقوم به الفصائل المسلحة التي تتولى التصعيد العسكري وشنّ الهجمات" مبيناً أن "دوافع تلك الهجمات تتعلق بالحفاظ على مصالح تلك المجاميع، في عملية ابتزاز أمني للدولة".<br><br>التقرير الذي أعده حسن فحص، وهو باحث متابع للشأن الإيراني، وتولى عدة مهام في طهران، يذهب إلى أن "سلوكيات الفصائل بدأت تشكل عبئاً على إيران، التي عبّر سفيرها رسمياً عن دعمه لاستقلال القرار العراقي من جهة، فيما لم يُظهر أي إشارة إلى رفضه لمخرجات الحوار الستراتيجي العراقي الأميركي بجولتيه، على عكس ما تحاول بعض الفصائل تمريره على أنه موقف إيراني".<p><p>
ويأتي تقرير فحص، بعد أيام على تقرير مماثل نشرته صحيفة على صلة بحزب الله اللبناني، وُصف بـ "المُحرج لسردية الفصائل المسلحة في العراق" حيث أكد أن "المجاميع المسلحة الجديدة التي يتم تداول أسمائها على أنها الجهات المنفذة للهجمات، ليست سوى واجهات إعلامية للفصائل المعروفة".<p><p>
<p>
للمزيد:  صحيفة حزب الله: الفصائل التي تتبنى الهجمات ’واجهات’ للفصائل التي تتبرأ!<p><p>
 <p><p>
ويشير فحص في تقريره إلى أن "الفصائل، وفي سعيها إلى الحفاظ على مصالحها، تحاول تحميل إيران مسؤولية التصعيد الأمني الذي تنفذه ضد الحكومة العراقية"، فيما يبدو صانع القرار الإيراني متيقظاً لهذه المعادلة، وفقاً لما تكشفه تصريحات عدد من المسؤولين على رأسهم إيرج مسجدي.<p><p>
<p>
نص التقرير: <p><p>
منذ عودة رئيس الوزراء العراقي مصطفى الكاظمي إلى بغداد بعد زيارته العاصمة الأميركية واشنطن، ولقائه الرئيس دونالد ترمب، والوسط السياسي العراقي بجميع مستوياته واختلاف انتماءاته مشغول بتفسير أبعاد هذه الزيارة وما جرى فيها من تفاهمات واتفاقيات، وما يمكن أن تفرضه في المرحلة المقبلة من تحديات سياسية واقتصادية وأمنية وعسكرية على الأطراف المشاركة كلها في العملية السياسية، أو تلك التي تقف على مسافة منها تراقب المسار الذي تتخذه الأمور والتطورات.<p><p>
<p>
تراشق التهم<p><p>
ثلاث محطات أساسية ومفصلية تزامنت وتلت هذه الزيارة العراقية لواشنطن، الأولى جاءت وسط جدول أعمال الزيارة وصلت للكاظمي والإدارة الأميركية من مدينة البصرة الجنوبية بالاغتيال الإشكالي للناشطة المدنية ريهام يعقوب، وما فيه من التباسات وتراشق التهم حول الجهة المسؤولة، والتي تقف وراء الاغتيالات في هذه المدينة والمدن الأخرى للناشطين المدنيين، الذين يرفعون شعاراً واضحاً ضد الميليشيات المسلحة التي تعتبر حكماً في مفهوم حراك تشرين، تابعة وأدوات في يد إيران وأجهزتها الأمنية والعسكرية.<br><br>في المقابل، فتحت الفصائل المتهمة بالإخلال بالأمن واستخدام السلاح المتفلت لفرض أجنداتها على الدولة والحكومة، فتحت معركة اتهامات طالت دوائر مقربة من الكاظمي بالوقوف وراء هذه الاغتيالات، وتحميل الفصائل مسؤوليتها من أجل تمهيد الأرضية لمعركة استئصالها، وحتى من أجل إشعال حرب داخل البيت الشيعي وفي مدن ومحافظات الوسط والجنوب ذات الأكثرية الشيعية، كون هذه المعركة تساهم في إضعاف الدور الإيراني ونفوذه، وتحمله مسؤولية الدم الذي سيُراق. <p><p>
<p>
والمحطة الثانية في اللقاء الذي جمع بين الكاظمي كرئيس للحكومة وقائد عام للقوات المسلحة، مع قادة الأحزاب والفصائل المنضوية وغير المنضوية في جهاز "الحشد الشعبي" في منزل قائد فصيل "قوات بدر" وزعيم "ائتلاف الفتح"، لبحث أبعاد زيارته إلى واشنطن والتفاهمات والاتفاقيات التي عقدها مع الجانب الأميركي، وبحسب التسريبات عن هذا اللقاء، فقد كان عاصفاً وإلى حد بعيد غير ودي بين الطرفين، إذ رفضت هذه الفصائل الاتفاق الخاص بالجدول الزمني لانسحاب القوات الأميركية من العراق، في حين استمهلته لدراسة تفاصيل التفاهمات الاقتصادية والنفطية التي بحثها مع الإدارة الأميركية لمعرفة آثاراها على الاقتصاد العراقي مستقبلاً.<br><br>إلا أن اللافت في هذا التصعيد الذي جاء ذا طابع سياسي تحت ظلال التهويل بمواجهة مفتوحة بين الفصائل والحكومة وأجهزتها، أنه تزامن مع اللقاء التلفزيون الذي أجراه السفير الإيراني لدى العراق إيرج مسجدي، الذي يعتبر المهندس الأبرز لزيارة الكاظمي إلى طهران، حيث أكد عدم وجود اعتراض إيراني على العلاقة العراقية - الأميركية، أو انفتاح الكاظمي على واشنطن، معتبراً أن طهران تلتزم بدعم السيادة العراقية وعدم استخدام هذا البلد ساحة للمواجهة بينها وبين واشنطن، مشيراً إلى أن الوجود السياسي والاقتصادي الأميركي في العراق لا يتعارض مع الوجود الإيراني المماثل.<p><p>
<p>
التحاصص والتقاسم<p><p>
هذا الموقف من السفير الإيراني يسقط ما تحاول الفصائل التلطي خلفه برفض البرنامج الزمني للانسحاب الأميركي على مدى ثلاث سنوات.<br><br>ويحمل على الاعتقاد أن هذه الفصائل تختبئ وراء هذا المطلب دفاعاً عن مصالحها ومحاولة تحميل إيران عبء ومسؤولية أي تصعيد أمني قد تلجأ له هذه الفصائل ضد الحكومة ورئيسها تحت غطاء ذريعة وجود القوات الأميركية، التي تطالب إيران ومعها هذه الفصائل، بانسحابها السريع، إلا أن الهدف الرئيس من هذا الموقف قد يكون داخلياً وفي إطار دائرة مصالح هذه الفصائل، في حال حاول الكاظمي التنصل أو التخلص من عبء وتبعات الاتفاق الذي تم بينه وبين هذه القيادة، والشراكة السياسية التي سمحت بإيصاله إلى السلطة وكرست عملية التحاصص والتقاسم التي كانت قائمة، والتي كان من المفترض بالكاظمي أنه جاء في سياق وتجلي مطالب ساحات الاعتصام والمطالب الشعبية، ونقيضاً لهذه التركيبة السياسية وتحجيمها وإنهاء دورها، الذي ساهم وأدى إلى ضرب الدولة ومؤسساتها وحولها إلى مزرعة لتقاسم المغانم والمصالح والفساد.<p><p>
أما المحطة الثالثة، فقد جاءت في الخطاب الذي ألقاه بمناسبة العاشر من محرم، والذي أعاد فيه تأكيد استعادة هيبة الدولة وفرض سيطرتها والقضاء على ظاهرة السلاح المتفلت ومحاسبة القتلة، إن كان الذين تسببوا بسقوط أكثر من 500 متظاهر في تحركات أكتوبر (تشرين الأول) 2019، وما بعدها، أو الذين اغتالوا الناشطين المدنيين من هشام الهاشمي، وصولاً إلى ريهام يعقوب، واضعاً العراقيين والقوى السياسية أمام واحد من خيارين، إما الدولة أو اللا دولة، ملوحاً بمرحلة جديدة من المحاسبة واستعادة الأموال المنهوبة والمسروقة من خلال تشكيل لجنة عليا ذات صلاحات واسعة برئاسته لملاحقة الذين سرقوا المال العام.<p><p>
<p>
الرد على المواقف التصعيدية<p><p>
الخيارات التي طرحها الكاظمي، وخطوة تشكيل اللجنة العليا، بالإضافة إلى أنها تشكل خطوة على طريق الاستجابة للمطالب الشعبية بمحاسبة السارقين، إلا أنها تصب أيضاً في إطار الرد على المواقف التصعيدية التي سمعها من قادة الفصائل في اللقاء الذي جرى في منزل العامري قبل أيام من هذا الموقف، وأن هذه القيادات إذا ما حاولت ابتزازه وعملت على المزيد من إضعافه، فإنه لن يتردد في كسر الخطوط التي رسمها الاتفاق عند تسميته ونيله الثقة البرلمانية، وإن أدت إلى مواجهة مفتوحة بينه وبينها، من هنا يمكن فهم الأبعاد التي حملتها الزيارة التي قام بها قبل يوم من هذا الخطاب إلى مقر قوات مكافحة الإرهاب، التي وضع على رأسها الفريق الركن عبد الوهاب الساعدي، في محاولة لاستعراض أوراق القوة التي يملكها والأدوات التي يمكن أن يخوض بها أي مواجهة مع هذه الفصائل، واستعداده للذهاب إلى النهاية في الدفاع عن مشروعه.<p><p>
وعلى الرغم من أهمية الدور الذي قد تلعبه قوات مكافحة الإرهاب في دعم مواقف الكاظمي بمواجهة الفصائل والآخرين، كما فعل أسلافه في رئاسة الوزراء منذ صولة الفرسان التي قادها المالكي ضد الفلتان الأمني في البصرة بين عامي 2007 و2008، وصولاً إلى تلويح الكاظمي نفسه بإمكانية اللجوء إلى هذا الإجراء لإعادة فرض الأمن وهيبة الدولة في محافظات الجنوب، خصوصاً البصرة وذي قار (الناصرية)، وملاحقة القتلة وسلاح الفصائل غير المنضبط، وغير  المنضبطة، إلا أن أي عمل عسكري وأمني بحاجة إلى غطاء من قوى سياسية تمثل هذا المكون (الشيعي)، ولا يكفي أن يحصل على تأييد ودعم المكونات الأخرى (السنية والكردية)، وأن ما يملكه من دعم سياسي في هذا الإطار يقتصر على جهتين معلنتين هما "كتلة عراقيون" التي شكلها ويتزعمها عمار الحكيم زعيم "تيار الحكمة"، و"كتلة النصر" بزعامة رئيس الوزراء السابق حيدر العبادي، في حين أن "كتلة سائرون" وزعيمها السيد مقتدى الصدر لا يزال يقف في نقطة وسط بين التأييد وعدمه، لحسابات خاصة به لا تبتعد عن تداعيات أي مواجهة بين الكاظمي وبعض جماعات المكون الشيعي على مؤيديه والشريحة الواسعة التي تأتمر به من أبناء الوسط والجنوب، بالإضافة إلى مخاوف غير معلنة من أن يؤدي أي تحجم لنفوذ الفصائل والأحزاب الأخرى إلى فتح الطريق مستقبلاً ولاحقاً إلى استهداف وإضعاف نفوذه ودور تياره، وهو يدرك أن القوى الداعمة للكاظمي غير قادرة على توفير الغطاء الشعبي، وحتى الأمني الذي يمتلكه التيار الصدري.<br><br>فإذا ما استبعدنا "كتلة النصر" والعبادي، فإن "تكتل عراقيون" يواجه أزمة ثقة مركبة، فهو يضم في عضويته شخصيات اشتهرت بمساوماتها، وحتى في فسادها باعتراف منها شخصياً، حتى إنها لم تتردد أو يساورها الخجل من التنقل في ولاءاتها بين نوري المالكي وعادل عبد المهدي من دون خجل، وفتحت النار على العبادي عندما لم يخضع لابتزازها ومساوماتها.<p><p>
<p>
اللعب على الهوامش<p><p>
انطلاقاً من هذه المعطيات، فإن أغلب الظن، أن الكاظمي سيحاول اللعب على الهوامش والمساحات المتاحة له بين الخطوط التي وضعتها الإدارة الأميركية من جهة، والخطوط التي رسمتها إيران من جهة أخرى، وأنه سيعمل على الاستجابة للشروط الأميركية في مواجهة وإنهاء ظاهرة السلاح المتفلت والفصائل غير المنضبطة التي لا تشكل إحراجاً للجانب الإيراني، بلا بل قد تكون مثل هذه الفصائل قد بدأت تشكل عبئاً على الطرف الإيراني الساعي للحفاظ على ما تم التفاهم عليه قبل زيارته إلى واشنطن مع قائد قوة القدس الجنرال إسماعيل قاآني، وأن تجاوز هذه الخطوط قد يضع مشروع الكاظمي برمته في دائرة الخطر، لأن الفصائل المشاركة في العملية السياسية والشريكة في وصوله، لن تسكت عن استهدافها وإخراجها من لعبة التحاصص والنفوذ، وهي على استعداد لاستخدام مختلف الوسائل للدفاع عن هذه المصالح.<p><p>
<p>
<p>
<p><p>
ملاحظة: المحتوى الذي عنوانه (تقرير: هجمات الفصائل ’مصلحية’ تستهدف حماية ’المغانم’.. وطهران ’منسجمة’ مع بغداد) نشر أولاً على موقع (وكالة ناس) ولا تتحمل موسوعة هذا اليوم الإخبارية مضمونه بأي شكل من الأشكال. <br>
وبإمكانكم الإطلاع على تفاصيل هذا العنوان (تقرير: هجمات الفصائل ’مصلحية’ تستهدف حماية ’المغانم’.. وطهران ’منسجمة’ مع بغداد) من خلال مصدره الأصلي أي موقع (وكالة ناس).
<hr style="margin:0; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6343031019801766" data-ad-slot="8536133557"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<hr style="margin:15px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<a href="/2501605.aspx" class="view-on-site">واصل القراءة على وكالة ناس</a>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<hr style="margin:10px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
Sponsored Links
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6343031019801766" data-ad-slot="5233373595"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type="application/ld+json">
 { "@context" : "https://schema.org",
 "@type" : "WebSite",
 "name" : "موسوعة اخبار العراق",
 "alternateName" : "بورصة هذا اليوم للاخبار",
 "url" : "https://hathalyoum.net/"
 }
 </script>
</div></div></div><div id="leftcolumn">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6343031019801766" data-ad-slot="4139265930" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id="rightcolumn">
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script>
 //<![CDATA[
var cdt=document.createElement('div');cdt.innerHTML='&nbsp;';cdt.className='adsbox';document.body.appendChild(cdt);window.setTimeout(function(){if(cdt.offsetHeight===0){setInterval(function(){if($('.disableit').length)
{}else{var disableit=document.createElement('div');disableit.className='disableit';$('body').prepend(disableit);var adtext="السماح بعرض الإعلانات يعني استمرار نشر الأخبار بموقع واحد، نتفهم قرار استخدام Ad Blocker ولكن خدماتنا تستهلك موارد هائلة، ونأمل وضع موقعنا في القائمة البيضاء ثم حدث الصفحة..";$(".disableit").append("<p>"+adtext+"</p>");$(".disableit").on("contextmenu",function(){return false;});}},100);}
cdt.remove();},100);
 //]]>
</script>
<script>
_atrk_opts = { atrk_acct:"muFNf1a8n500EC", domain:"hathalyoum.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=muFNf1a8n500EC" style="display:none" height="1" width="1" alt="" /></noscript>
<div class="innertube"></div></div><div class="innertube"></div>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
 "vars": {
 "account": "UA-26778510-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
}
</script>
</amp-analytics>
<div id="footer">
<div class="footer-section col-xs-12">
<div class="pull-right social-media-section">
<a href=""><i class="fa fa-2x fa-telegram"></i></a>
<a href=""><i class="fa fa-2x fa-twitter"></i></a>
<a href=""><i class="fa fa-2x fa-instagram"></i></a>
<a href=""><i class="fa fa-2x fa-linkedin"></i></a>
<a href=""><i class="fa fa-2x fa-pinterest"></i></a>
<a href=""><i class="fa fa-2x fa-youtube"></i></a>
<a href=""><i class="fa fa-2x fa-facebook"></i></a>
</div>
<div class="pull-rightss">
<a title="سياسة الخصوصية" href="/privacy.htm">الخصوصية</a> &#124;
<a title="اتصل بنا" href="/contact.htm">اتصل بنا</a> &#124;
<a title="من نحن" href="/WhoUs.htm">من نحن</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">وظائف</a>
</div></footer>
<div class="masafa"></div>
<hr style="max-width: 98%;width:80%; background-color: #b9b9b9;border-radius:100%;border:0; height:1px;">
<p class="text-muted copyright-footer-text">
<a href="/" title="موسوعة هذا اليوم للاخبار">
<img style="vertical-align: middle; " src="/images/footer_logo.PNG" alt="موسوعة العراق موسوعة النهرين" width="60" height="23"></a>© 2019 أكبر موسوعة أخبار عراقية. الحقوق محفوظة لمالكيها </p>
</div></div></body></html>