<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>هل يثير فوز عبداللطيف رشيد "عش الدبابير" في كردستان؟</title>
<meta name="Description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق كشف فوز عبداللطيف رشيد مرشح الحزب الديمقراطي الكردستاني (البارتي) بزعامة مسعود بارزاني بمنصب الرئيس في العراق وإقصاء مرشح الحزب اندبندنت عربية هل يثير فوز عبداللطيف رشيد " عش الدبابير" في كردستان؟" />
<meta property="og:description" content="موسوعة هذا اليوم للاخبار &#124; اخبار العراق كشف فوز عبداللطيف رشيد مرشح الحزب الديمقراطي الكردستاني (البارتي) بزعامة مسعود بارزاني بمنصب الرئيس في العراق وإقصاء مرشح الحزب اندبندنت عربية هل يثير فوز عبداللطيف رشيد " عش الدبابير" في كردستان؟" />
<meta name="keywords" content="هل, يثير, فوز, عبداللطيف, رشيد, عش, الدبابير, في" />
<meta name="author" content="اندبندنت عربية" />
<link rel="canonical" href="https://hathalyoum.net/articles/3073466-هل-يثير-فوز-عبداللطيف-رشيد-عش-الدبابير-في-" />
<link rel="amphtml" href="https://hathalyoum.net/amp/3073466-هل-يثير-فوز-عبداللطيف-رشيد-عش-الدبابير-في-">
<link rel="alternate" href="https://hathalyoum.net/articles/3073466-هل-يثير-فوز-عبداللطيف-رشيد-عش-الدبابير-في-" hreflang="ar" />
<meta property="og:image" content="" />
<meta property="og:image" content="https://www.independentarabia.com/sites/default/files/styles/1200x630/public/article/mainimage/2022/10/14/628871-1734778386.jpg?itok=mvJRkqO1" />
<meta property="og:url" content="https://www.independentarabia.com/node/381991/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9/%D8%AA%D8%AD%D9%84%DB%8C%D9%84/%D9%87%D9%84-%D9%8A%D8%AB%D9%8A%D8%B1-%D9%81%D9%88%D8%B2-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D8%B7%D9%8A%D9%81-%D8%B1%D8%B4%D9%8A%D8%AF-%D8%B9%D8%B4-%D8%A7%D9%84%D8%AF%D8%A8%D8%A7%D8%A8%D9%8A%D8%B1-%D9%81%D9%8A-%D9%83%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86%D8%9F" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="اخبار العراق الآن" />
<meta property="og:locale" content="ar_AR" />
<meta property="article:publisher" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="article:author" content="https://www.facebook.com/hathalyoum.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="373285992746145" />
<meta property="og:article:author" content="https://hathalyoum.net/site/اندبندنت+عربية" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@hathalyoum">
<meta name="twitter:creator" content="@hathalyoum">
<meta name="twitter:title" content="هل يثير فوز عبداللطيف رشيد " عش الدبابير" في كردستان؟" />
<meta name="twitter:description" content="كشف فوز عبداللطيف رشيد مرشح الحزب الديمقراطي الكردستاني (البارتي) بزعامة مسعود بارزاني بمنصب الرئيس في العراق وإقصاء مرشح الحزب" />
<meta name="twitter:image" content="https://www.independentarabia.com/sites/default/files/styles/1200x630/public/article/mainimage/2022/10/14/628871-1734778386.jpg?itok=mvJRkqO1">
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<link rel="alternate" type="application/rss+xml" title="هذا اليوم &#124; موسوعة اخبار العراق RSS" href="/feed">
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://hathalyoum.net/articles/3073466-هل-يثير-فوز-عبداللطيف-رشيد-عش-الدبابير-في-"
 },
 "headline": "هل يثير فوز عبداللطيف رشيد عش الدبابير في كردستان؟",
 "url": "https://hathalyoum.net/articles/3073466-هل-يثير-فوز-عبداللطيف-رشيد-عش-الدبابير-في-",
 "image": {
 "@type": "ImageObject",
 "url": "https://www.independentarabia.com/sites/default/files/styles/1200x630/public/article/mainimage/2022/10/14/628871-1734778386.jpg?itok=mvJRkqO1",
 "width": "800",
 "height": "800"
 },
 "thumbnailUrl": "https://www.independentarabia.com/sites/default/files/styles/1200x630/public/article/mainimage/2022/10/14/628871-1734778386.jpg?itok=mvJRkqO1",
 "dateCreated": "2022/10/14 | 22:39",
 "dateModified": "2022/10/14 | 22:39",
 "datePublished": "2022/10/14 | 22:39",
 "author": {
 "@type": "Person",
 "name": "اندبندنت عربية"
 },
 "publisher": {
 "@type": "Organization",
 "name": "موسوعة العراق",
 "logo": {
 "@type": "ImageObject",
 "url": "https://hathalyoum.net/images/logof2.png",
 "width": "215",
 "height": "117"
 }
 },
 "description": "كشف فوز عبداللطيف رشيد مرشح الحزب الديمقراطي الكردستاني (البارتي) بزعامة مسعود بارزاني بمنصب الرئيس في العراق وإقصاء مرشح الحزب",
 "articleSection": "الرئيسية",
 "creator": ["اندبندنت عربية"],
 "keywords": ["هل, يثير, فوز, عبداللطيف, رشيد, عش, الدبابير, في"],
 "about":"Home"
 }
</script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-addthis" src="https://cdn.ampproject.org/v0/amp-addthis-0.1.js"></script>
<script async src="https://cdn.ampproject.org/amp4ads-v0.js"></script>
<meta name="theme-color" content="#05809c">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" />
<LINK rel="STYLESHEET" href="/css/newstyle.css?ver=1.8">
<style>
html:not([amp4ads]) body{margin:auto!important}html.i-amphtml-inabox-preserve-height-auto body{margin:auto!important}.breadcrumb{width:99%;padding:4px;background-color:#f3f3f3;border-radius:5px;font-size:15px}#sourc{background:#e6e6fa;padding-right:5px;text-align:right}h1{border-radius:5%;width:99%!important;font-size:16px;border-right:5px solid #b7babb;padding:5px}a.view-on-site{background:#2a4c92;font-size:1rem;color:#f1f1f1;display:block;margin:20px 0;padding:10px 0}a.view-on-site{text-align:center}a.view-on-site:focus,a.view-on-site:hover{color:#fff;background:#2052ac}.title3{font-size:22px}.read,.sourc{background:#e6e6fa;text-align:center}@media (max-width:600px){#contentcolumn,#leftcolumn{columns:2 350px}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-6343031019801766",
 enable_page_level_ads: true
 });</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
 var OneSignal = window.OneSignal || [];
 OneSignal.push(function() {
 OneSignal.init({
 appId: "8def8668-8e63-4259-90c9-330e4a502880",
 });
 });
</script>
</head><body><div id="maincontainer">
<div id="wrapper">
<div id="header" class="clearfix">
<hr style="margin:0.2mm; width:100%; background-color:#d9d9d9;border-radius:50%;border:0; height:4px;">
<div id="logo2"><a href="/" title="اخبار العراق">
<img style="float: right; padding: 1px 5px 20px 5px" src="/up/upp/logonee1.png" alt="اخبار العراق" width="85" height="40">
</a> </div>
<input type="checkbox" id="navbar-checkbox" class="navbar-checkbox">
<nav class="nav-menu">
<ul>
<div id="logo"><a href="/" title="موسوعة هذا اليوم للاخبار">
<img style="float: right; padding: 1px 5px 0 8px" src="/up/upp/logonee1.png" alt="موسوعة العراق من بلاد النهرين" width="90" height="40"></a>
</div>
<li><a title="الرئيسية" href="/">الرئيسية</a></li>
<li><a title="اخبار العراق السياسية" href="/political.htm">سياسة</a></li>
<li><a title="اخبار العراق الامنية" href="/security.htm">امن</a></li>
<li><a title="اخبار العراق الاقتصادية" href="/economic.htm">اقتصاد</a></li>
<li><a title="اخبار العراق الرياضية" href="/sport.htm">رياضة</a></li>
<li><a title="اخبار عراقية منوعة" href="/CultureArt.htm">منوعات</a></li>
<li><a title="اخبار عربية ودولية" href="/ArabWorld.htm">عربي ودولي</a></li>
<li><a title="اخبار الصحف العراقية" href="/newspapers.htm">صحف</a></li>
<li><a title="مقالات عراقية" href="/articles.htm">مقالات</a></li>
<li>
<form action="/search.php?q=">
<input type="text" class="searchTerm" name="q" value="" placeholder="ابحث عن خبر...">
<button type="submit" class="searchButton">
<i class="fa fa-search"></i>
</button>
<li class="dropdown">
<a href="javascript:void(0)" class="dropbtn"> <i class="fa fa-cog"></i> </a>
<div class="dropdown-content">
<a href="#">غرامات مرورية</a>
<a href="#">البطاقة الوطنية</a>
<a href="#">نتائج الامتحانات</a>
</div>
</li>
<li class="dropdown">
<a href="javascript:void(0)" class="dropbtn"> <i class="fa fa-language"></i> </a>
<div class="dropdown-content">
<a href="https://english.hathalyoum.net">English</a>
<a href="https://kurdistan.hathalyoum.net">كوردى</a>
</div>
</li>
</form>
</li>
</ul>
<label for="navbar-checkbox" class="navbar-handle"></label>
</nav>
</div>
</div>
<div id="topsection">
<div class="innertube"></div>
<div id="contentwrapper">
<div id="contentcolumn">
<hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border-radius:100%;border:0; height:1px;">
<div class="article clearfix" role="article" itemscope itemtype="https://schema.org/CreativeWork">
<h1 class="title3" itemprop="headline">هل يثير فوز عبداللطيف رشيد "عش الدبابير" في كردستان؟</h1>
</div>
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;">
<br>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="2202948908"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br><div class="content" style="width: 99%;">
<div class="article-image" style="text-align:center">
<div itemscope>
<img itemprop="image" src="https://www.independentarabia.com/sites/default/files/styles/1200x630/public/article/mainimage/2022/10/14/628871-1734778386.jpg?itok=mvJRkqO1" alt="هل يثير فوز عبداللطيف رشيد " عش الدبابير" في كردستان؟" style='width:100%'>
</div></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">2022/10/14 | 22:39 - المصدر: اندبندنت عربية</div>
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify">
(موسوعة هذا اليوم للاخبار &#124; <a href="https://hathalyoum.net/">اخبار العراق</a>)- كشف فوز عبداللطيف رشيد مرشح الحزب الديمقراطي الكردستاني (البارتي) بزعامة مسعود بارزاني بمنصب الرئيس في العراق وإقصاء مرشح الحزب الاتحاد الوطني (اليكتي) برهم صالح عن عمق الخلاف الكردي - الكردي.<p><p>
الحزبان بمثابة أهم مؤسستين سياسيتين في إقليم كردستان، أحدهما يحكم أربيل (البارتي)، والآخر يحكم السليمانية (اليكتي)، فهل يؤجج فوز رشيد صراعاً مريراً مرت به الحركة الكردية خلال الثمانينيات والتسعينيات من القرن الماضي، خصوصاً أن الحديث عن توافقات ما هو إلا مظاهر موقتة لإلغاء صورة الصراع الخفي على السلطة والحكم؟<p><p>
مرشح توافقي<p><p>
على رغم أن الفائز في سباق الرئاسة عبداللطيف رشيد هو "مرشح توافقي"، فإن ترشيحه وصف بأنه "مناورة من زعيم الحزب الديمقراطي الكردستاني مسعود بارزاني لإرباك قياديي الاتحاد الوطني وإظهارهم عاجزين عن تمرير مرشحهم برهم صالح، على رغم الكاريزما التي يتمتع بها، والشعبية التي نالها خلال السنوات الأربع التي حكم فيها سيداً للقصر الجمهوري".<p><p>
وكذلك اعتبر ترشيح رشيد بمثابة مناورة سياسية عربياً ودولياً، كون المنصب يحب أن يؤول إلى الاتحاد الوطني توافقياً، لكنه مستبعد من منظومة مسعود بارزاني، ومقصي من دولة القانون بزعامة المالكي، لامتناعه عن تلبية رغبته بأن يتولى منصب نائب الرئيس.<p><p>
إدارة بارزانية ناجحة<p><p>
أدار بارزاني تلك الأزمة ببراعة وتمكن من فرض مرشحه لرئاسة الجمهورية وإقصاء مرشح الاتحاد الوطني الذي كان يظن أنه استحقاق انتخابي بعد توالي أعضاء الديمقراطي على رئاستي الإقليم والحكومة في أربيل، إضافة إلى تعميق تحالفه الجديد مع "ائتلاف إدارة الدولة"، الذي يضم شيعة الإطار التنسيقي المقرب من إيران، وسنة السيادة بزعامة محمد الحلبوسي، والكرد المتحالفين مع بافل طالباني، نجل الرئيس الراحل جلال طالباني زعيم الاتحاد الوطني الكردستاني الحالي، الذي طلب ائتلافاً كردياً لحصة الكرد في المناصب التوافقية.<p><p>
<p>
اقرأ المزيد<p><p>
يحتوي هذا القسم على المقلات ذات صلة, الموضوعة في (Related Nodes field)<p><p>
<p>
لكن بارزاني، الخبير في لعبة الصراع السياسي، بدا مرناً في سحب مرشحه ريبر أحمد، واستبدله به آخر من مواليد السليمانية وعضو مخضرم في الحزب الديمقراطي الكردستاني منذ الستينيات، وعضو مؤسس للاتحاد الوطني بزعامة جلال طالباني وعديله، والمستشار الأقدم لرئاسة الجمهورية.<p><p>
واللافت في اختيار رشيد على رغم كل مؤهلاته أنه استخدم معاكساً موضوعياً لاسم برهم صالح، الذي كان يتوقع الفوز لمؤهلاته الكاريزمية والهالة الدولية التي تحيط به، جراء تدرجه في الوظيفة العامة من نائب رئيس مجلس الوزراء زمن إياد علاوي إلى زعيم إقليم كردستان إلى رئاسة الجمهورية وحضوره في مشهد السلطة لأكثر من 15 سنة.<p><p>
وعلى رغم الدعم والإصرار الكبيرين اللذين أبداهما زعيم الاتحاد الوطني بافل طالباني بإعلان برهم صالح مرشحاً وحيداً لحصة الكرد ليحمي الدستور والحقوق القومية، على حد وصفه، فإن ماكينة الكردستاني تمكنت من فرض مرشحها بتحالفات ومفاوضات ناجحة، وأثمرت فرض الرئيس عبداللطيف رشيد وإقصاء صالح، وسط ذهول أتباعه ومريديه، وأولهم رئيس الحكومة مصطفى الكاظمي وأعضاء حزبه الذين أدركوا أن تلك الماكينة هي الأكثر تأثيراً على شيعة الإطار وسنة السيادة.<p><p>
بين حلم الدولة والنفوذ<p><p>
لكن السؤال الذي من يظل دون إجابة في هذه المعادلة هو إلى أي مدى أثرت تلك النتائج على وحدة الصف الكردي، الذي يحلم بدولة خاصة به، كما قال لي الرئيس جلال طالباني عند لقائي به في أربيل قبيل رحيله بأشهر، "حلم الدولة الكردية هو شبيه بحلم القوميين العرب بتحقيق الوحدة العربية، دعونا نحلم مثلكم لحين ما تأتي الظروف المواتية".<p><p>
ذلك الحلم القومي يصطدم من دون شك بالجغرافيا السياسية التي يعيشها الكرد على رغم تمهيد الطريق إليهم من قبل الأميركيين بإسقاط نظام صدام حسين، ومن ثم إقرار الدستور برؤية ومساندة أميركية في ظل الاحتلال عام 2005.<p><p>
وكذلك الدور الكبير الذي لعبه السفير زلماي خليل زاد في صياغة الدستور والتعجيل بإقراره مركباً على بند التعطيل بما يسمى "الثلث المعطل"، والمادة 140 التي أوجدت ما يسمى المناطق المتنازع عليها، بضم أراض متنازع عليها "من وجهة نظر الأكراد"، مثل محافظة كركوك الغنية بالنفط والغاز، وعدد من الأقضية والنواحي التي يقطنها الكرد خارج الإقليم المتفق عليه بثلاث محافظات ذات أغلبية، وهي أربيل والسليمانية ودهوك، إضافة إلى مصالحة تاريخية سبقت ذلك بين الزعيمين جلال طالباني ومسعود بارزاني بعد أحداث 1996، حين تصاعد الصراع بين الحزبين إثر انهيار الهدنة بينهما، وتقدم قوات طالباني بمساندة القوات الإيرانية بالتوغل داخل أربيل معقل بارزاني، مما اضطره لطلب نجدة القوات العراقية في بغداد.<p><p>
استجاب الرئيس الراحل صدام حسين فوراً لوقف زحف قوات طالباني داخل أربيل وصدها والحيلولة دون سقوطها، ما شكل نقطة خلاف كبيرة بين الطرفين فتحت جراحات عميقة، لكن حكمة الزعيمين تخطتها بعد ذلك، من أجل أهداف الشعب الكردي، الذي يسعى إلى تعزيز أواصر التعاون.<p><p>
وذهب بارزاني إلى إظهار نياته بإعلان الدولة الكردية التي لم تحظ باستجابة كبيرة من طالباني، على رغم المساندة العلنية، فهو يدرك مدى صعوبة تحقيق الحلم، لأن الإقليم محاصر بدول قوية لديها أقليات كردية، مثل تركيا وإيران والعراق وسوريا التي لن تسمح بتحقيق ذلك، لأنه تهديد بانسلاخ أجزاء منها في الدولة التي يصبو إليها أغلب الكرد بالمنطقة، وذلك إضافة إلى الامتيازات التي تمنح للأكراد من الحكومة المركزية في بغداد التي تخصص ما يزيد على 17 في المئة من الميزانية العامة للإقليم، إلى جانب النفط الذي يتم تصديره من دون موافقة الدولة، وما يترتب على ذلك من أموال هائلة جعلت أربيل من أكثر المدن العراقية عمراناً وثراءً.<p><p>
ويجد الاتحاد الوطني أن تلك الثروة المتدفقة على أربيل لم تكن موزعة بالتساوي على باقي المحافظات، مثل السليمانية، إضافة إلى أن توزيع السلطة تركز في أربيل من دون السليمانية الشريكة في اتفاق الحكم، الذي أقر في مطلع التسعينيات، عند فرض الحظر الجوي بواسطة قرارات مجلس الأمن.<br><br>وهناك تأثير للقرب الجغرافي لكلتا المحافظتين جعلهما ظلاً سياسياً لإيران من جهة السليمانية ولتركيا من جهة دهوك وأربيل، وتوغل قوات هاتين الدولتين داخل الأراضي العراقية لمقاتلة خصومهما من "الكوملا" أكراد إيران والـ"Pkk" التركية المتغولة في الأراضي العراقية، مما جعل المنطقة في صراع إقليمي كشف في إحدى أهم نتائجه العجز عن صد هاتين الدولتين.<p><p>
كل هذه المعطيات تثيرها أي خطوة تحرك أحداثاً جرت عليها توافقات، لكنها تظل ألغاماً تتفجر عند تحريك صواعقها، حتى لو من دون قصد.<p><p>
<p><p>
ملاحظة: المحتوى الذي عنوانه (هل يثير فوز عبداللطيف رشيد "عش الدبابير" في كردستان؟) نشر أولاً على موقع (اندبندنت عربية) ولا تتحمل موسوعة هذا اليوم الإخبارية مضمونه بأي شكل من الأشكال. <br>
وبإمكانكم الإطلاع على تفاصيل هذا العنوان (هل يثير فوز عبداللطيف رشيد "عش الدبابير" في كردستان؟) من خلال مصدره الأصلي أي موقع (اندبندنت عربية).
<hr style="margin:0; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: center;">
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6343031019801766" data-ad-slot="8536133557"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br>
<hr style="margin:15px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<a href="/3073466.aspx" class="view-on-site">واصل القراءة على اندبندنت عربية</a>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<hr style="margin:10px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-6343031019801766" data-ad-slot="1348020473"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
Sponsored Links
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6343031019801766" data-ad-slot="5233373595"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script type="application/ld+json">
 { "@context" : "https://schema.org",
 "@type" : "WebSite",
 "name" : "موسوعة اخبار العراق",
 "alternateName" : "بورصة هذا اليوم للاخبار",
 "url" : "https://hathalyoum.net/"
 }
 </script>
</div></div></div><div id="leftcolumn">
</div><div id="rightcolumn">
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script>
 //<![CDATA[
var cdt=document.createElement('div');cdt.innerHTML='&nbsp;';cdt.className='adsbox';document.body.appendChild(cdt);window.setTimeout(function(){if(cdt.offsetHeight===0){setInterval(function(){if($('.disableit').length)
{}else{var disableit=document.createElement('div');disableit.className='disableit';$('body').prepend(disableit);var adtext="السماح بعرض الإعلانات يعني استمرار نشر الأخبار بموقع واحد، نتفهم قرار استخدام Ad Blocker ولكن خدماتنا تستهلك موارد هائلة، ونأمل وضع موقعنا في القائمة البيضاء ثم حدث الصفحة..";$(".disableit").append("<p>"+adtext+"</p>");$(".disableit").on("contextmenu",function(){return false;});}},100);}
cdt.remove();},100);
 //]]>
</script>
<script>
_atrk_opts = { atrk_acct:"muFNf1a8n500EC", domain:"hathalyoum.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=muFNf1a8n500EC" style="display:none" height="1" width="1" alt="" /></noscript>
<div class="innertube"></div></div><div class="innertube"></div>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
 "vars": {
 "account": "UA-26778510-1"
 },
 "triggers": {
 "trackPageview": {
 "on": "visible",
 "request": "pageview"
 }
 }
}
</script>
</amp-analytics>
<div id="footer">
<div class="footer-section col-xs-12">
<div class="pull-right social-media-section">
<a href=""><i class="fa fa-2x fa-telegram"></i></a>
<a href=""><i class="fa fa-2x fa-twitter"></i></a>
<a href=""><i class="fa fa-2x fa-instagram"></i></a>
<a href=""><i class="fa fa-2x fa-linkedin"></i></a>
<a href=""><i class="fa fa-2x fa-pinterest"></i></a>
<a href=""><i class="fa fa-2x fa-youtube"></i></a>
<a href=""><i class="fa fa-2x fa-facebook"></i></a>
</div>
<div class="pull-rightss">
<a title="سياسة الخصوصية" href="/privacy.htm">الخصوصية</a> &#124;
<a title="اتصل بنا" href="/contact.htm">اتصل بنا</a> &#124;
<a title="من نحن" href="/WhoUs.htm">من نحن</a> &#124;
<a title="Jobs" href="https://jobs.hathalyoum.net/">وظائف</a>
</div></footer>
<div class="masafa"></div>
<hr style="max-width: 98%;width:80%; background-color: #b9b9b9;border-radius:100%;border:0; height:1px;">
<p class="text-muted copyright-footer-text">
<a href="/" title="موسوعة هذا اليوم للاخبار">
<img style="vertical-align: middle; " src="/images/footer_logo.PNG" alt="موسوعة العراق موسوعة النهرين" width="60" height="23"></a>© 2019 أكبر موسوعة أخبار عراقية. الحقوق محفوظة لمالكيها </p>
</div></div></body></html>